X

رول تسريع معالجة البيانات وتقوية اداء الميكروتيك

Collapse
  • تصفية
  • الوقت
  • عرض
مسح الكل
مشاركات جديدة
  • vb
    عضو جديد
    • Sep 2018
    • 1355

    تسريع معالجة البيانات وتقوية اداء الميكروتيك لاعلى مستوى mikrotik FastTrack

    الرول كوبى وباست فى نيوترمنال



    Code:
    /ip firewall filter
    add action=fasttrack-connection chain=forward comment=\
    "fasttrack established+related" connection-state=established,related
    add chain=forward comment="enable established+related" connection-state=\
    established,related
    add action=drop chain=forward comment="drop invalid" connection-state=invalid
    /ip firewall mangle
    add action=set-priority chain=prerouting new-priority=from-dscp-high-3-bits



    الصاروخى

  • مشرف القسم الهندسي
    • Nov 2018
    • 1703

    #2
    الله يجزاك الخير
Working...
X