العودة   منتديات داماس > >

  مواضيع مميزة  

  آخر عشرة مواضيع   المواضيع النشطة



إضافة رد
  #1  
05-08-2018, 09:01 AM
عضو جديد
رقم العضوية: 379396
تاريخ التسجيل: Jun 2011
المشاركات: 10
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
 

مشكلة باور فى بوردة gigabyte


مشكلة باور فى بوردة جيجا بايت "ga-h61m-s2p " لاتعمل إلا بوضع كابل الباور وإخراجة عدة مرات فى فيشة الكهرباء وعندما تعمل ، تعمل بشكل طبيعى جدا ، وإذا تم رفع الكابل مرة أخرى من الكهرباء تعود كالوضع السابق لاتعمل إلا بما سبق ، أما إذا ظل الكابل فى الفيشة حتى لو مغلقة تعمل أيضا بشكل طبيعى

التسجيل في بوابة داماس يمنحك روابط مباشرة لتحميل الملفات




المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
مشكلة في بوردة gigabyte g41 asdfghjk44 صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 10 29-09-2016 12:53 PM
مشكلة في بوردة Gigabyte Mohamed Ashraf صيانه الماذر بورد واللاب توب والهارد ديسك - هاردوير 0 02-08-2013 06:32 AM
مشكلة مع مذربود من نوع GIGABYTE امير الكربلائي صيانه الماذر بورد واللاب توب والهارد ديسك - هاردوير 3 07-09-2012 12:27 PM
Gigabyte و Asus تطلقان شركة Gigabyte United MoonMan اخر الاخبار في العلوم والتكنولوجيا والتقنية 3 21-12-2006 01:51 PM
  #2  
10-08-2018, 01:05 AM
عضو فعال
رقم العضوية: 435069
تاريخ التسجيل: Oct 2013
الإقامة: المنيا
المشاركات: 110
تلقى دعوات الى: 0 موضوع
إعجاب: 28
تلقى 19 إعجاب على 15 مشاركة
 
جرب تغير الكابل

  #3  
10-08-2018, 02:14 PM
عضو مشارك
رقم العضوية: 997022
تاريخ التسجيل: Nov 2017
المشاركات: 26
تلقى دعوات الى: 1 موضوع
إعجاب: 0
تلقى 4 إعجاب على 4 مشاركة
 
نفس المشكلة فى بوردة انتل

إضافة رد



الساعة الآن 08:58 PM.


Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.