#1  
قديم 04-04-2018, 01:37 PM
عضو جديد
رقم العضوية: 568458
تاريخ التسجيل: Mar 2015
المشاركات: 3
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى إعجاب 1 على مشاركة واحدة
مستوى التقييم: 0
الرجاء المساعدة



الرجاء المساعدة


لدي لاب توب توشيبا ستالايت برو، المشكلة شبكات الواي فاي لاتظهر ولايقبل تشغيل الشبكة عن طريف مفتاح FN+F8 مع أن كل التعريفات محدثة وتظهر علامة ×في شعار الشبكة ..
جربت كل الحلول ولكن لم تنجح
أرجو شاكراً المساعدة ولكم وافر الشكر


من مواضيعي:
- الرجاء المساعدة

المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
الرجاء المساعدة في primavera p6 sanadal التطبيقات الهندسية 0 17-03-2017 03:21 PM
الرجاء المساعدة في المتصفحات ابو حسين برامج 7 27-01-2014 12:59 AM
لم أجد هذا الديالوج الرجاء المساعدة THE DARK NICK المرحلة الثانية : العمليات التجميليه على النسخة 1 18-08-2010 06:28 PM
الرجاء المساعدة في بعض التعريف الحــلــم أنظمة و برامج الماك MacOSX & Apps 2 15-06-2010 08:39 PM
الرجاء المساعدة في هدا الفيروس driss_dz صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 2 07-06-2010 10:42 PM
  #2  
قديم 04-04-2018, 04:09 PM
عضو مشارك
رقم العضوية: 492104
تاريخ التسجيل: Sep 2014
المشاركات: 49
الإقامة: Egypt
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 12
تلقى 10 إعجاب على 7 مشاركة
مستوى التقييم: 0



مرحبا لو كان Windows 10
فأعتقد أفضل حل شوف الموقع الرئيسي و كيفية الحل

https://support.microsoft.com/ar-eg/...nection-issues
  #3  
قديم 04-04-2018, 04:45 PM
عضو جديد
رقم العضوية: 568458
تاريخ التسجيل: Mar 2015
المشاركات: 3
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى إعجاب 1 على مشاركة واحدة
مستوى التقييم: 0



شكراً جزيلاً
بس هو ويندوز 7
Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.
DamasGate English