Icon4 مشكلة في بدء التشغيل
السلام عليكم ورحمة الله

عندي مشكلة في جهاز اسمه رواد تابع للتربية والتعليم

دي بياناته

هارد 80 جيجا
CD Read (Asus 52xmax)
floppy disk (sony)
Processor: Intel(R) Pentium(R) 4 CPU 3.00GHz (2 CPUs))
Memory: 512MB RAM
Display Devices
Card name: Intel(R) 82915G/GV/910GL Express Chipset Family
Intel Corporation
Sound DevicesID: HDAUDIO\FUNC_01&VEN_10EC&DEV_0880&SUBSYS _8086E213&REV_1008

المشكلة انه بيديني المنظر ده في كل بدء تشغيل وبعد كده بيحمل عادي بس بياخد وقت في فتح الجهاز

مشكلة في بدء التشغيل

للعلم غيرت كل من الكابلات والسي دي روم والرامات وكله ده ومش عارف فين المشكلة بصرراحة

اتمنى لو تفيدوني




لدعم قناة وسام الحمد على اليوتيوب

السلام عليكم ورحمة الله تعالى وبركاته
هذه مخلفات البرنامج wintoflash
بعد العطب في ملف البوت هو معمول لتعديل البوت في كل مرة يتم تشغيل الجهازفيها
الحل
مادام الجهاز يدخل للوةيندوز لكنه يطيل عليك بنسخ ملفاتك إلى قرص أخر
وإعادة تنزيل ويندوز ببوت واحد ومن غير تعديل
أو تنزيله من فلاشة يكون محروق بالأداة rufus
اقتباس :-
السلام عليكم ورحمة الله تعالى وبركاته هذه مخلفات البرنامج wintoflash بعد العطب في ملف البوت هو معمول لتعديل البوت في كل مرة يتم تشغيل الجهازفيها الحل مادام الجهاز يدخل للوةيندوز لكنه يطيل عليك بنسخ ملفاتك إلى قرص أخر وإعادة تنزيل ويندوز ببوت واحد ومن غير تعديل أو تنزيله من فلاشة يكون محروق بالأداة rufus
وعليكم السلام ورحمة الله
اخي ربما نسيت ان اذكر لك اني قد فرمت الجهاز بالكامل واعدت تقسيم الهارد ولكن بلا جدوى حتى اني استعملت اسطوانة اصلية اكس بي ولكن الوضع كما هو

مشكلة في بدء التشغيل

أدوات الموضوع

هذا الموقع يستعمل منتجات MARCO1