العودة   منتديات داماس > انظمة التشغيل والاوفيس > مشاكل وحلول الويندوز, اسئلة واستفسارات وشروحات الويندوز

  مواضيع مميزة  




إضافة رد
  #1  
04-07-2017, 12:36 AM
عضو مميز
رقم العضوية: 630290
تاريخ التسجيل: Jul 2015
المشاركات: 301
تلقى دعوات الى: 1 موضوع
إعجاب: 128
تلقى 38 إعجاب على 34 مشاركة
 

لا يمكن لموقع الويب هذا توفير اتصال آمن

السلام عليكم ،
ممكن حل لمشكله متصفح "غوغل"
لا يمكن لموقع الويب هذا توفير اتصال آمن

يستخدم www بروتوكول غير مدعوم.
ERR_SSL_VERSION_OR_CIPHER_MISMATCH
‏لا يدعم العميل والخادم إصدارًا مشتركًا لبروتوكول طبقة المقابس الآمنة أو مجموعة التشفير. وربما يحدث هذا عندما يحتاج الخادم تشفير RC4، والذي لم يُعد آمنًا.




  #2  
04-07-2017, 11:05 AM
الوسـام الذهبي
رقم العضوية: 700352
تاريخ التسجيل: Dec 2015
الإقامة: >> ( Egypt ) <<
المشاركات: 1,623
تلقى دعوات الى: 779 موضوع
إعجاب: 1,289
تلقى 1,089 إعجاب على 500 مشاركة
 
ظبت الوقت والتارخ .. ولو ولسه غير البطاريه ( الدمبر )

  #3  
06-07-2017, 03:18 AM
مشرف قسم الأنظمة
رقم العضوية: 360561
تاريخ التسجيل: Jan 2011
المشاركات: 2,781
تلقى دعوات الى: 2039 موضوع
إعجاب: 1,390
تلقى 1,940 إعجاب على 681 مشاركة
 
ثبت نسخة أقدم أو استعمل فايرفوكس

  #4  
03-09-2017, 03:09 AM
عضو مميز
رقم العضوية: 630290
تاريخ التسجيل: Jul 2015
المشاركات: 301
تلقى دعوات الى: 1 موضوع
إعجاب: 128
تلقى 38 إعجاب على 34 مشاركة
 
المشاركة الأصلية كتبت بواسطة abbodi86 
ثبت نسخة أقدم أو استعمل فايرفوكس
شكرا تم الحل بتتغيير اليويندز




الساعة الآن 01:26 PM.


Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.