العودة   منتديات داماس > انظمة التشغيل والاوفيس > مشاكل وحلول الويندوز, اسئلة واستفسارات وشروحات الويندوز

إضافة رد
27-10-2014, 04:23 AM
aljoharahotb
عضو جديد
رقم العضوية: 511299
تاريخ التسجيل: Oct 2014
المشاركات: 23
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 4 إعجاب على 4 مشاركة
 
عندي لاب توب توشيبا ستالايت c640

عملت له فورمات وصار مايشبك على الواي فاي فقط من الكيبل
ولما اروح لاداره الاجهزه احصل ان وحده تحكم الشبكه عليه تعجب
جلابت انزل تعريفات للواي فاي لكن ماتفيد

مادري من وين المشكله

مع العلم اني اعدت الفورمات مره ثانيه ونفس المشكله

اتمنى افادتي وحل المشكله

النظام ويندوز 7 32 بت




27-10-2014, 08:10 PM
aljoharahotb
عضو جديد
رقم العضوية: 511299
تاريخ التسجيل: Oct 2014
المشاركات: 23
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 4 إعجاب على 4 مشاركة
 
اتمنى افادتي وشكرا

14-11-2014, 12:26 PM
fardean
عضو فعال
رقم العضوية: 484247
تاريخ التسجيل: Aug 2014
الإقامة: kirkuk
المشاركات: 159
تلقى دعوات الى: 0 موضوع
إعجاب: 40
تلقى 90 إعجاب على 29 مشاركة
 
ادخل الى هذا الرابط وضع السريال نمبر الخاص بجهازك
واضغط GO وحمل التعريف الذي تريد

http://support.toshiba.com/support/drivers

او من هذا الرابط
http://soft.driversnow.net/2013/11/29/1093.html

اتمنى لك التوفيق


مشكله في تعريف وحده تحكم الشبكه



Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.