العودة   منتديات داماس > الأقسام التقنية > إدارة الشبكات و حلول ومشاكل الشبكات

إضافة رد
04-02-2014, 12:30 AM
kshadi71
عضو جديد
رقم العضوية: 398939
تاريخ التسجيل: Mar 2012
المشاركات: 12
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
 
اخواني ارجو المساعدة
المشكلة ببساطة عند توصيل الجهاز بالسويتش تي بي لينك مباشرة أو بالسلك مباشرة بدون السويتش يقوم الجهاز بفصل النت نهائيا من الراوتر تي داتا الجديد مع العلم المسافة بيني وبين السويتش حوالي 60 متر والغريب اني لما اوصل الجهاز مباشر من الراوتر عندي في البيت يشتغل الجهاز ومفيش مشكلة ، فرمت الهارد ونزلت ويندو زاكس بي مرة ومرة تانية ويندوز سفن هي هي المشكلة ، وللعلم الجهاز ده متجمع وكارت الشبكة داخلي نوعه Atheros AR8151 PCI-E Gigabit Ethernet Controller
، ويوجد لابتوب متوصل من نفس السويتش وعلي بعد حوالي 70 متر من السويتش ومتوصل بالكابل مش ويرلس يعني علي بعد 130 متر مني مما يعني مفيش مشكلة في السويتش بدليل اني لما وصلت جهاز اخر بالسويتش مباشرة اشتغل ميه ميه ، لكن مشكلة الجهاز ده ايه مش عارف




06-02-2014, 11:33 PM
abo.ali
عضو مميز
رقم العضوية: 447678
تاريخ التسجيل: Jan 2014
المشاركات: 288
تلقى دعوات الى: 21 موضوع
إعجاب: 192
تلقى 10 إعجاب على 10 مشاركة
 
لو مسطب برنامج النت كان اشتاله وبردك اتاكد ان الجهاز بتاعك هو السببب لان
ممكن تكون المشكلة من جهاز تانى او ممكن يكون الرورت بيهنج فى الاحسن انك
تغير الرورت يعنى جرب روتر تانى اوك وبردك تاكد من خلو الجهاز من الفيروسات جيدا
ونزل ويندوز جديد وسطب تعريف النت فقط وادخل على النت قبل ان تسطب اى برنامج من على الجهاز
وشووووفت النت هيفصل ولا لا لان لو العيب من الجهاز بتاعك هتلاقى ان ا لجهازاول ما بتوصلة ب السويتش
هتلاقى اللنبة بتاع السيوتش و الرورتر بقت سريعه

07-02-2014, 12:45 PM
tbz19782
عضو مميز
رقم العضوية: 448446
تاريخ التسجيل: Jan 2014
المشاركات: 359
تلقى دعوات الى: 61 موضوع
إعجاب: 0
تلقى 3 إعجاب على 3 مشاركة
 
السلام عليكم
غير كرت الشبكة اخي الكريم

12-02-2014, 03:38 PM
kshadi71
عضو جديد
رقم العضوية: 398939
تاريخ التسجيل: Mar 2012
المشاركات: 12
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
 
المشاركة الأصلية كتبت بواسطة abo.ali 
لو مسطب برنامج النت كان اشتاله وبردك اتاكد ان الجهاز بتاعك هو السببب لان



ممكن تكون المشكلة من جهاز تانى او ممكن يكون الرورت بيهنج فى الاحسن انك


تغير الرورت يعنى جرب روتر تانى اوك وبردك تاكد من خلو الجهاز من الفيروسات جيدا


ونزل ويندوز جديد وسطب تعريف النت فقط وادخل على النت قبل ان تسطب اى برنامج من على الجهاز


وشووووفت النت هيفصل ولا لا لان لو العيب من الجهاز بتاعك هتلاقى ان ا لجهازاول ما بتوصلة ب السويتش


هتلاقى اللنبة بتاع السيوتش و الرورتر بقت سريعه
جزاكم الله خير , عملت كل اللي حضرتك بتقول عليه ده من الاول وفعلا فكرت في استعمال كارت شبكة خارجي ولكن الغريب حضراتكم ان الجهاز انا شغال عليه دلوقتي مباشر من الراوتر مفيش مشكلة يعني كارت الشبكة البلت ان مفيهوش مشكلة المشكلة لما اوصله من مكانه من السلك علي بعد 60 متر سواء من السويتش او السلك مباشر بدون السويتش
وشكرا

27-02-2014, 01:15 AM
kshadi71
عضو جديد
رقم العضوية: 398939
تاريخ التسجيل: Mar 2012
المشاركات: 12
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
 
المشاركة الأصلية كتبت بواسطة kshadi71 
جزاكم الله خير , عملت كل اللي حضرتك بتقول عليه ده من الاول وفعلا فكرت في استعمال كارت شبكة خارجي ولكن الغريب حضراتكم ان الجهاز انا شغال عليه دلوقتي مباشر من الراوتر مفيش مشكلة يعني كارت الشبكة البلت ان مفيهوش مشكلة المشكلة لما اوصله من مكانه من السلك علي بعد 60 متر سواء من السويتش او السلك مباشر بدون السويتش
وشكرا
أين الردوووووووووووووووووووووووووووووود وجزاكم الله خير

27-02-2014, 04:40 AM
waedqossous
الوسـام الذهبي
رقم العضوية: 330683
تاريخ التسجيل: Apr 2010
الإقامة: الأردن-الكرك
المشاركات: 2,135
تلقى دعوات الى: 584 موضوع
إعجاب: 51
تلقى 762 إعجاب على 234 مشاركة
 
اخي ممكن تكون المشكله من السلك وممكن ان يكون اسم الجهاز موجود على جهاز ثاني وهذا الشيء يحصل عند استخدام نسخ الجوست

28-02-2014, 01:55 AM
kshadi71
عضو جديد
رقم العضوية: 398939
تاريخ التسجيل: Mar 2012
المشاركات: 12
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
 
المشاركة الأصلية كتبت بواسطة waedqossous 
اخي ممكن تكون المشكله من السلك وممكن ان يكون اسم الجهاز موجود على جهاز ثاني وهذا الشيء يحصل عند استخدام نسخ الجوست
تابع سرد المشكلة اخي سوف تجد اني وصلت جهاز اخر مكان هذا الجهاز واشتغل(احنا 3 منازل مشتركين علي الراوتر ، لما حصلت المشكلة دي عند الاخ الاوسط بدلت جهازي مع جهازه أصبح هو شغال علي جهازي متوصل بالسوييتش مفيش مشكلة وانا شغال علي جهازه علي الراوتر مباشر مفيش مشكلة ,ومفيش تشابه في الاسماء انا غيرت له 3 مرات نسخ ويندوز بين اكس بي وسفن مفيش فايدة مع العلم ان الجهاز يعطي شاشة زرقاء كتير ،وللعلم البوردة بلت ان جيجا بايت جي 41 والرام دي دي ار 3 واحده فقط 2جيجا السرعة 400ميجا هرتز فحصتها مفيش مشكلة والبروسيسور بنتيوم فور3جيجا الكاش 2048 كيلو بايت الباص 200 ميجا هرتز والاف اس بي 800 ميجا هرتز، والهارد 500 جيجا ساتا مفيش مشكلة فيه ، وشغال الحين علي ويندوز سفن، وما زال الجهاز يعطي اخطاء اثناء التشغيل ويطلب البحث عن حل علي النت,

01-03-2014, 12:12 AM
kshadi71
عضو جديد
رقم العضوية: 398939
تاريخ التسجيل: Mar 2012
المشاركات: 12
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
 
المشاركة الأصلية كتبت بواسطة kshadi71 
تابع سرد المشكلة اخي سوف تجد اني وصلت جهاز اخر مكان هذا الجهاز واشتغل(احنا 3 منازل مشتركين علي الراوتر ، لما حصلت المشكلة دي عند الاخ الاوسط بدلت جهازي مع جهازه أصبح هو شغال علي جهازي متوصل بالسوييتش مفيش مشكلة وانا شغال علي جهازه علي الراوتر مباشر مفيش مشكلة ,ومفيش تشابه في الاسماء انا غيرت له 3 مرات نسخ ويندوز بين اكس بي وسفن مفيش فايدة مع العلم ان الجهاز يعطي شاشة زرقاء كتير ،وللعلم البوردة بلت ان جيجا بايت جي 41 والرام دي دي ار 3 واحده فقط 2جيجا السرعة 400ميجا هرتز فحصتها مفيش مشكلة والبروسيسور بنتيوم فور3جيجا الكاش 2048 كيلو بايت الباص 200 ميجا هرتز والاف اس بي 800 ميجا هرتز، والهارد 500 جيجا ساتا مفيش مشكلة فيه ، وشغال الحين علي ويندوز سفن، وما زال الجهاز يعطي اخطاء اثناء التشغيل ويطلب البحث عن حل علي النت,
اي رد لو سمحتم جزاكم الله خير

01-03-2014, 12:21 AM
SamehGoda
عضوية الشرف
رقم العضوية: 130153
تاريخ التسجيل: Jun 2008
الإقامة: الـمـنـوفـــيــــــــــة
المشاركات: 3,692
تلقى دعوات الى: 1439 موضوع
إعجاب: 681
تلقى 881 إعجاب على 118 مشاركة
 
المشاركة الأصلية كتبت بواسطة kshadi71 
اي رد لو سمحتم جزاكم الله خير
أعتقد أن المشكلة سببها تأريج السلك نفسه فلابد أن يكون جميع المشتركين نفس طريقة التأريج

يعنى لو استريت يبقى كله مثل بعضه ولو كروس يبقى كله مثل بعضه عندك وعند جيرانك

05-03-2014, 05:18 PM
abo.ali
عضو مميز
رقم العضوية: 447678
تاريخ التسجيل: Jan 2014
المشاركات: 288
تلقى دعوات الى: 21 موضوع
إعجاب: 192
تلقى 10 إعجاب على 10 مشاركة
 
المشاركة الأصلية كتبت بواسطة kshadi71 
جزاكم الله خير , عملت كل اللي حضرتك بتقول عليه ده من الاول وفعلا فكرت في استعمال كارت شبكة خارجي ولكن الغريب حضراتكم ان الجهاز انا شغال عليه دلوقتي مباشر من الراوتر مفيش مشكلة يعني كارت الشبكة البلت ان مفيهوش مشكلة المشكلة لما اوصله من مكانه من السلك علي بعد 60 متر سواء من السويتش او السلك مباشر بدون السويتش
وشكرا
اخى لو انت. ركبت كارت شبكة جديد المشكلة هتتحل

05-03-2014, 05:20 PM
abo.ali
عضو مميز
رقم العضوية: 447678
تاريخ التسجيل: Jan 2014
المشاركات: 288
تلقى دعوات الى: 21 موضوع
إعجاب: 192
تلقى 10 إعجاب على 10 مشاركة
 
او شووووووف بردك لو البوردة بتاعك فيها ماس كهربى ممكن دا الى يكون عامل المشكلة

05-03-2014, 07:04 PM
txoo2
الوسـام الذهبي
رقم العضوية: 410458
تاريخ التسجيل: Dec 2012
المشاركات: 1,675
تلقى دعوات الى: 1215 موضوع
إعجاب: 5
تلقى 498 إعجاب على 159 مشاركة
 
المشاركة الأصلية كتبت بواسطة waedqossous 
اخي ممكن تكون المشكله من السلك وممكن ان يكون اسم الجهاز موجود على جهاز ثاني وهذا الشيء يحصل عند استخدام نسخ الجوست
مستحيل تكون من نسخه القوست لان الروتر بيتعامل بايبي وماك ادرس يعني يقدر يطلع لاكثر من جهاز يحمل نفس الاسم
بسهوله وهذا لان معظم الاجهزه تحمل الاسم adminstnitor
هو المشكله عندو من طول السلك او خطا في التاريخ او ربما نوع السلك نفسه

06-03-2014, 01:57 AM
waedqossous
الوسـام الذهبي
رقم العضوية: 330683
تاريخ التسجيل: Apr 2010
الإقامة: الأردن-الكرك
المشاركات: 2,135
تلقى دعوات الى: 584 موضوع
إعجاب: 51
تلقى 762 إعجاب على 234 مشاركة
 
المشاركة الأصلية كتبت بواسطة txoo2 
مستحيل تكون من نسخه القوست لان الروتر بيتعامل بايبي وماك ادرس يعني يقدر يطلع لاكثر من جهاز يحمل نفس الاسم
بسهوله وهذا لان معظم الاجهزه تحمل الاسم adminstnitor
هو المشكله عندو من طول السلك او خطا في التاريخ او ربما نوع السلك نفسه

اخي مع احترامي لكلامك فهو غير صحيح انا اعرف ان الروتريعطي لكل جهاز ip لاكن ايضاً يجب ان يكون لكل جهاز اسم مختلف
على الشبكه وانا اقصد بلاسم ليس اسم user اخي انا اقصد computer name واي شخص له خبره في مجال الصيانه والشبكات يفهم الكلام الذي اقوله اخي

18-04-2015, 05:28 AM
eslamaldghar
عضو جديد
رقم العضوية: 575417
تاريخ التسجيل: Apr 2015
المشاركات: 6
تلقى دعوات الى: 0 موضوع
إعجاب: 1
Thanked 1 Time in 1 Post
 
اخي انا واجهتني نفس المشكله والحل النهائي لهذه المشكله في مرحلتان:
1- شراء كرت نت خارجي وتركيبه في الكاسه ثم تسطيبه وستجد المشكله اتحلت
2- تغيير ويندوزثم تنزيل اصدار جديد من توصيف كرت النت البيلت اين الي في الكاسه بتاعتك ومتقلشي انا موصف كرت النت من الاسطوانه الاورجينل لان المشكه اساسًا
في ان توصيف النت في الاسطوانه الاورجينل اصداره قديم وعن تجربه بعد تنزيل اصدار حديث من توصيف كرت النت وتوصيفه علي نسخه جديده هيعمل وتبقا اتخلصت من المشكله.

20-04-2015, 02:25 AM
okal55555
عضو فعال
رقم العضوية: 177229
تاريخ التسجيل: Oct 2008
المشاركات: 54
تلقى دعوات الى: 1 موضوع
إعجاب: 1
تلقى 2 إعجاب على 2 مشاركة
 
سببها تأريج السلك


عند توصيل هذا الجهاز بالشبكة بيفصل النت منها



Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.