يا فرحة ما تمت
السلام عليكم

باركو لي صرت من أصحاب الأنظمة مفتوحة المصدر:7:
البارحة ركبت لينوكس ماندريك 9.1 :2:

بس يا فرحة ماتمت:4:

النظام تعرف على جميع القطع الموجودة في الجهاز إلا قطعة وحدة

تدرون شنهي:5:
الفاكس مودم:8:

أنا أرتفع ضغطي وما عرفت شنهو أسوي فقلت ما لي إلا بوابتنا الحبيية أكيد فيه حل عند الشباب:10:

علما بأن الفاكس مودم اللي عندي هو:
Crative labs
Modem Blaster DI5630

أرجوكم ساعدوني مشان ما أحتاج للويندوز مرة ثانية

وسلامتكم
:12:
Link


لدعم قناة وسام الحمد على اليوتيوب

مشكور حبيبي على الرد
أنا حصلت التعريف في أحد المواقع الأجنبية وكان يعتمد التعريف على الرقاقة الموجودة في الكرت وهي ESS يعني مو مخصص لكرت كريتف على كل حال الكرت عندي موجودة في نفس الرقاقة بس المشكلة أن يطلب كرنيل أقدم من الموجود عندي (الإصدار اللي يجي مع ماندريك 9.1 هو 2.4.18) وهو يطلب الإصدار 2.2.12
نزلت الإصدار المطلوب بس ما عرفت شلون اركبه اتبعت الشرح المكتوب بس بدون فائدة
ساعدوني يا شباب هذا آخر خيار موجود عندي

موقع الدرايفر والكرنيل الي حملته منه:


تحياتي
:23:
الله لا يحير لك بال عزيزي
يعني لو اشتري مودم نوع يو اس روبتكس يشتغل دون إعدادت خاصة؟؟؟
وكم رقم الموديل اللي يشغل على لينكس؟؟؟
وهل يكون خارجي ولا داخلي؟؟

تعبتك معاي أشوي بس استحملني أشوي

تحياتي لك أخي الحبيب
أخوي marr أي مشاركة اللي حذفت؟؟؟
أنا ما كتبت أي شيء بعد الرد الأخير
تأكد أخوي

أما بالنسبة للفاكس مودم فما انحلت المشكلة مع إني لقيت تعريف ثاني يصلح له بعد بس نفس الشي ما ركب
بالمناسبة هذا الموقع الذي نزلت منه التعريف:


وعندما رأيت ما كتب فيه من أجل تطابق المواصفات والقطع وجدته مناسب جداً من الفاكس مودم الذي املكه وهو من فئة HCF
وطبق نفس الخطوات المذكورة في شرح التنصيب ولم أفلح

ارجوا المساعدة منك أخي الكريم
اخي العزيز marr
مشكووووووووور
عندي سؤال او استفسار
بخصوص المودم


انا عندي مودم Genius
نوعه GM56PCI-L
هل ينفع مع اللينكس
واذا ما نفع اريد تحديث للموديم لكي يتوافق مع اللينكس
وشكرا لك عزيزي

يا فرحة ما تمت

أدوات الموضوع

المواضيع المشابهه
الموضوع
أكبر فرحة ^_^
فرخة محشية ولا اطعم
فرحة مسكين
أي بشرى .. وأي فرحة هذه يا أســــــــــــــــــامة .. !!!
يا فرحة ما تمت !!!