العودة   منتديات داماس > انظمة التشغيل والاوفيس > الأنظمة المفتوحة المصدر Open Source OS

إضافة رد
16-09-2011, 02:59 AM
عامر صبرى
عضو فعال
رقم العضوية: 324446
تاريخ التسجيل: Feb 2010
المشاركات: 29
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 5 إعجاب على 4 مشاركة
 
السلام عليكم ورحمه الله وبركاته :

يا جماعة انا اشتريت لاب lenovo g570 i3

وعند تسطيب اوبنتو 9.10 يتم التسطيب ولن لا يوجد نت بالاضافة الى ان ال visual effects لايتم تفعيلها

علما بان النسخة تم تسطيبها على جهاز dell امكانياته ضعيفة وكله تمام !!!!!

فما الحل لهذه المشكلة ؟

ارجو الرد بسرعة.




22-09-2011, 06:27 PM
MAHMOED
عضوية الشرف
رقم العضوية: 153278
تاريخ التسجيل: Aug 2008
الإقامة: فى كنف الاخوان
المشاركات: 5,071
تلقى دعوات الى: 1763 موضوع
إعجاب: 1,515
تلقى 2,183 إعجاب على 526 مشاركة
 
حبيبى اعتقد ان ابونتو 9.10 قديمه نوعا ما
لذالك انصحك بعد التعديل الجبار الذى تم على الاصدارات الجديد ان تجرب ابونتو 11.4
فهى رائعه حقا واذا واجهتك مشاكل فيها سنجد لها الحل باذن الله

22-09-2011, 09:42 PM
عامر صبرى
عضو فعال
رقم العضوية: 324446
تاريخ التسجيل: Feb 2010
المشاركات: 29
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 5 إعجاب على 4 مشاركة
 
مشكور اخى على الرد وباالفعل تمت التجربة بنجاح مع الاصدار 11.4

11-10-2011, 05:01 PM
MAHMOED
عضوية الشرف
رقم العضوية: 153278
تاريخ التسجيل: Aug 2008
الإقامة: فى كنف الاخوان
المشاركات: 5,071
تلقى دعوات الى: 1763 موضوع
إعجاب: 1,515
تلقى 2,183 إعجاب على 526 مشاركة
 
بالتوفيق جبيبى


استفسار بخصوص لاب lenovo g570 i3



Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.