العودة   منتديات داماس > الأقسام التقنية > صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير
 
 

صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير تعليم الكمبيوتر و حل المشاكل الفنية و تبادل الخبرات وبرامج الصيانة, صيانة الحاسب, صيانة المحمول, laptop, desktop

 
14-11-2010, 06:55 AM
braditmohamed
عضو جديد
رقم العضوية: 355126
تاريخ التسجيل: Nov 2010
المشاركات: 9
 
آلابتوب لا يريد ان يشتغل بعد عملية تسطيب الوندوز
إلى محترفي و فنيي الصيانة بداماس اطلب مساعدتكم في مشكلة لم اجد لها حلا.
فبعد ان قمت بعملية فورماتاج للابتوب خاصتي وبعد عملية تسطيب الوندوز عليه فلم شتغل بعد دلك بحيث أنه بدأ يظهر لي على الشاشة هده الرسالة: l'un des disques n'est pas configurer
و هذا راجع الى احدى الاختيارات بالبيوص و هو BOOT BOOSTER
حيث أنه كان علي إيقاف تشغيل BOOT BOOSTER قبل بدئ عملية تسطيب الوندوز على الابتوب
لكن ليست هذه هي المشكلة لانني تداركت الموقف بعد ذلك و قمت بايقاف تشغيل boot booster
فقمت باعادة عملية الفورمتاج و التسطيب من جديد و ذلك باتباع ما جاء في كتيب التعليمات للمصنع ASUS
و هنا بدأت المشكلة حيث أنه من المفترض ان اضغط على زر F9 من أجل القيام بعملية restauration du systeme
لكن بعدما ضغطت على زر F9 فإن الابتوب بدأ في كل مرة يطالبني بالقيام بهذه العملية كل مرة "restauration"أظن أن مشكلتي ليس لها حل??? آلابتوب لا يشتغل بعد عملية تسطيب الوندوز???
حتى أنني بعد ذلك قمت بعملية تسطيب الوندوز من جديد لكن ذلك من دون أي نفع بحيث انه تظهر دائما نافدة تطالبني بالقيام بعملية "restauration du systeme"
فهل من حل لإيقاف عملية "restauration du systeme"
لأنني أظن أن هذا هو لب المشكل لدي و ذلك لأن الحاسوب بعد الضغط على زر power
من أجل إشعال الابتوب فإنه يحاول الإشتعال و لكنه يتوقف بعد ذلك للقيام بعملية "restauration du systeme"
فيبقى على هذه الحال اي القيام بنفس العملية أظن أن مشكلتي ليس لها حل??? آلابتوب لا يشتغل بعد عملية تسطيب الوندوز???
ثم يقوم بعملية "redemarage" و هكذا يبقى على حاله
للإشارة فإن الابتوب هو من نوع
ASUS Eee PC 1001 HA
كما أن عملية القيام بتسطيب الوندوز قمت بها بواسطة USB
فهل من مساعدة من فضلكم؟ أظن أن مشكلتي ليس لها حل??? آلابتوب لا يشتغل بعد عملية تسطيب الوندوز??? أظن أن مشكلتي ليس لها حل??? آلابتوب لا يشتغل بعد عملية تسطيب الوندوز??? أظن أن مشكلتي ليس لها حل??? آلابتوب لا يشتغل بعد عملية تسطيب الوندوز???




14-11-2010, 05:58 PM
mzar720
عضوية الشرف
رقم العضوية: 17255
تاريخ التسجيل: Jan 2005
الإقامة: Kuwait
المشاركات: 4,134
 
رجاء حاول ان تترجم هذه المصطلحات الى الانجليزية حتي نفهمها , مع العلم انه مر على مل هذا اللابتوب و قمت بتنصيب ويندوز سفن عليه بدون اى مشاكل و دون ان اقوم باى اعدادات فى الـ BIOS

14-11-2010, 06:58 PM
braditmohamed
عضو جديد
رقم العضوية: 355126
تاريخ التسجيل: Nov 2010
المشاركات: 9
 
شكرا لك أخي الكريم على اهتمامك بالموضوع
كما أشرت سابقا فبعد ما قرأت كتيب التعليمات الخاص بالمصنع ASUS
قمت بالضغط على زر F9 و ذلك كما هو مشار إليه في الكتيب وذلك من أجل "restauration du systeme=استعادة النظام"
بعد ذلك وجدت نفسي امام خيارين:
1- استعادة النظام
2-"redemarage = reboot"
فضغطت على زر استعادة النظام
فظهر لي برنامج GHOST 32 فبدأ يقوم باستعادة النظام و بعد انتهائه (100%)
قام ب REBOOT ظننت ان مشكلتي قد حلت و ان الابتوب سيشتغل و لكن هذا ما لم يحصل
حيث ان كل مرة يقوم فيها باستعادة النظام و بعدها reboot
ثم تتكرر العملية مرارا و تكرارا
أتمني أن أكون قد وفقت في الشرح و شكرا جزيلا لك من جديد.
إعادة التشغيل = rebooting = redemarage = reboot
restauration du système= استعادة النظام = System Restore


14-11-2010, 07:12 PM
mzar720
عضوية الشرف
رقم العضوية: 17255
تاريخ التسجيل: Jan 2005
الإقامة: Kuwait
المشاركات: 4,134
 
حاول اثناء تشغيل الجهاز الدخول للبيوس بالضغط على الزر المناسب سواء F2 OR F12 OR DEL او غيره , و بعد الدخول للبيوس قم باستعادة اعدادات المصنع

14-11-2010, 07:38 PM
braditmohamed
عضو جديد
رقم العضوية: 355126
تاريخ التسجيل: Nov 2010
المشاركات: 9
 
قمت بالدخول إلى BIOS ثم load setup defaults و لم يتغير أي شيء فعملية استعادة النظام لا زالت مستمرة

14-11-2010, 08:36 PM
mzar720
عضوية الشرف
رقم العضوية: 17255
تاريخ التسجيل: Jan 2005
الإقامة: Kuwait
المشاركات: 4,134
 
حاول ايقاف خاصية الريكفري من الـ BIOS

14-11-2010, 09:32 PM
braditmohamed
عضو جديد
رقم العضوية: 355126
تاريخ التسجيل: Nov 2010
المشاركات: 9
 
لم أجد خاصية الريكفري من الـ BIOS

15-11-2010, 09:46 PM
الهواري
عضوية الشرف
رقم العضوية: 592
تاريخ التسجيل: Jul 2003
المشاركات: 2,777
 
أخى الفاضل
حاول تحديث البيوس
أخر أصدار بتاريخ2010/03/15 انظر هنا

http://support.asus.com/download/dow...Language=en-us

15-11-2010, 10:45 PM
braditmohamed
عضو جديد
رقم العضوية: 355126
تاريخ التسجيل: Nov 2010
المشاركات: 9
 
شكرا لك أخي الكريم و لكن لا أعرف كيفية عمل ذلك ما دام الحاسوب لا يشتغل فهلا أرشدتني

16-11-2010, 12:19 AM
الهواري
عضوية الشرف
رقم العضوية: 592
تاريخ التسجيل: Jul 2003
المشاركات: 2,777
 
المشاركة الأصلية كتبت بواسطة braditmohamed 
شكرا لك أخي الكريم و لكن لا أعرف كيفية عمل ذلك ما دام الحاسوب لا يشتغل فهلا أرشدتني
هنا التحديثات

http://support.asus.com/download/dow...Language=en-us
وهنا كيفية التحديث للبيوس

http://support.asus.com/technicaldoc...Language=en-us
ألاحظ أنك لم تفرمت القرص الصلب جيدا عموما جرب أن تركب نفس أصدارة الويندوز مثلا كان فيستا ركب أى نسخة فيستا حتى تستطيع الدخول للنظام والتحديث من الويندو أسهل أو نسخ التحديث على فلاشة والدخول للبيوس وأختيار خيار التحديث راجع كيفية التحديث من الموقع بعالية




Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.