#1  
قديم 17-11-2009, 03:53 PM
عضو جديد
رقم العضوية: 315102
تاريخ التسجيل: Nov 2009
المشاركات: 5
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مستوى التقييم: 0
لمبة الوايرلس ماتشتغل فجأه... بلييز رجيتكم ابي حللل .. :(



لمبة الوايرلس ماتشتغل فجأه... بلييز رجيتكم ابي حللل .. :(


لمبة الوايرلس ماتشتغل فجأه... بلييز رجيتكم ابي حللل .. :( وبركآآته..

مثل ماهو باين بالعنوان..

لمبة الوايرلس فجأه طفت وماهي رااضيه تشتغل ابدا..

للعلم ان برنامج الوايرلس يقول انه on مفتوح ...

بس ماافي شبكاات وحتى البلوتوث مايشتغل..


هذي صورته..

لمبة الوايرلس ماتشتغل فجأه... بلييز رجيتكم ابي حللل .. :(



ولا تزال اللمبه مطفيه ماتشتغل.. :(

سويت استعادة نظام واشتغل..جلس يومين ورجع انطفى..

ومو معقوله كل شوي اسوي استعادة للنظام ..

بليييز ابي حل الله يوفقكم.. :(

متآمله فيكم الخير تكفوووون لمبة الوايرلس ماتشتغل فجأه... بلييز رجيتكم ابي حللل .. :(



المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
اعدادت كارت الوايرلس للبث mmhs_m سيرفرات المايكروتك, صفحات هوت سبوت 6 28-11-2017 06:26 PM
نصيحة أن تتركوآ المنتدى حآلآ !! محمدسالم يوسف المنتدى العام 36 25-01-2017 05:51 PM
قد كان حلمآ الشاعرحيدرلفتةاللامي منتدى الشعر العربي والخواطر والنثر 3 01-12-2012 10:02 PM
كيف حآمل والبنت عذراء !!! حمودي العاني منتدى الشعر العربي والخواطر والنثر 4 31-12-2011 05:01 PM
برنامج كسر الوايرلس يكسر حماية الوايرلس اللي برقم سري كرستيانورونالدو برامج استعادة الباسوردات المفقودة Password Recovery 1 18-09-2010 03:54 PM
  #2  
قديم 17-11-2009, 03:55 PM
عضو جديد
رقم العضوية: 315102
تاريخ التسجيل: Nov 2009
المشاركات: 5
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مستوى التقييم: 0



للعلم جهآآزي سوني فايو..

هذا موديله

vgn-ns150j

';


و الـdsl

speed touch
  #3  
قديم 19-11-2009, 03:38 PM
عضو جديد
رقم العضوية: 315102
تاريخ التسجيل: Nov 2009
المشاركات: 5
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مستوى التقييم: 0



بلييييييييييييييييييييييز حل,.. :(
  #4  
قديم 20-11-2009, 01:50 AM
عضو فعال
رقم العضوية: 60734
تاريخ التسجيل: Dec 2006
المشاركات: 66
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 5 إعجاب على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مستوى التقييم: 3



اخي ازله تم قم بمسح الاجزاء متبقية واعد تشغيل وندوز تم اصلاج ريجستر تم تبته من جديد
والله اعلم

  #5  
قديم 20-11-2009, 03:20 AM
عضـو
رقم العضوية: 33764
تاريخ التسجيل: Feb 2006
المشاركات: 379
تلقى دعوات الى: 0 موضوع
إعجاب: 100
تلقى 41 إعجاب على 15 مشاركة
تلقى دعوات الى: 0 موضوع
مستوى التقييم: 0



وعليكم السلام
جرب تحذف البرنامج الخاص بالوير لس وتثبته من جديد
أو احذف برنامج الويرلس وشغّل الويرلس عن طريق برنامج ويرلس الويندوز نفسه
هذه اقتارحات لحل المشكلة
وإن شاء الله تلاقي الحل

  #6  
قديم 21-11-2009, 11:21 PM
عضو جديد
رقم العضوية: 315102
تاريخ التسجيل: Nov 2009
المشاركات: 5
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مستوى التقييم: 0



شكرا وديته عند مصلح وحلصه لي..

جزاكم خير
  #7  
قديم 22-11-2009, 12:18 AM
عضو جديد
رقم العضوية: 315102
تاريخ التسجيل: Nov 2009
المشاركات: 5
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مستوى التقييم: 0



88


صلحه**


........
Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.
DamasGate English