بعد اذن كبار المنتدى سـاعدونى ان امكن ارجو الدخول من المشرفين والاعضاء
السلام عليكم ورحمة الله
حبيبى بجد انا خلصت نسختى والله قمة فى الجمال وسرعة فى الاداء ما شاء الله يعنى
بس عيب صغير ومش عارفله حل

النسخة بووت وكل حاجة تمام يعنى لما تعمل ريستارت للجهاز تتقرا من الدوس وكلة تمام
بس فى حاجة لو حطيت اى اسطوانة فى الـ cd rom مش بتبفتح اوتو بلاى
مش عارف لية
i whant yor help دائما كنتم عونا لى

يا ريت لو حد يعرف يدلنى على الحل علشان ده بجد المشكلة الوحيده اللى فى النسخةبعد اذن كبار المنتدى سـاعدونى ان امكن ارجو الدخول من المشرفين والاعضاء
وشكرا جدا جدا جدا
مقدما




لدعم قناة وسام الحمد على اليوتيوب

التعديل الأخير تم بواسطة moozz8 ; 16-05-2008 الساعة 03:23 AM سبب آخر : تعديل كتابى
يمكن هذا الخطأ من عندك
جرب تغير الوندوز بأى وندوز اخر
ودخل النسخة
حدثت معى وكان هذا عيب وندوز
جرب تدخل اسطوانة تانية وشوف ليها اتوبلاى هيشتغل ولا لأ
واخبرنى
اقتباس : المشاركة الأصلية كتبت بواسطة abo treka
جرب تدخل اسطوانة تانية وشوف ليها اتوبلاى هيشتغل ولا لأ
واخبرنى
شكرا يا اخ ابو تريكة

بس انا جربت والاوتو بلاى مش بيشتغل
مع اى اسطوانة
وطبعا مش هينفع اغير الويندوز علشان ده اللى انا معدل علية يعنى لو غيرت يبقى هعدل من جديد على كل حاجة
بس انا كنت عايز اعرف الحل
السلام عليكم

اخي الكريم المشكله من احد ملفات الأبديت وسبق وان حدثت معي
وهناك حل بسيط جدا لها عن طريق ملف رجيستري او ملف تفعيل بسيط جدا
اقتباس : المشاركة الأصلية كتبت بواسطة يسعد صباحك
السلام عليكم

اخي الكريم المشكله من احد ملفات الأبديت وسبق وان حدثت معي
وهناك حل بسيط جدا لها عن طريق ملف رجيستري او ملف تفعيل بسيط جدا
يسعد صباحك
صباح الفل فينك
انت جبت الحل
انا بقى عايز ملف الريجيسترى اللى يصلح الحكاية دى واكون شاكر جدا
التعديل الأخير تم بواسطة moozz8 ; 13-05-2008 الساعة 05:57 PM
يا كبار اوى حد يساعدنى اذا امكن
مع العلم انى جبت اكتر من ملف ريجيسترى لحل المشكلة دى بس مشتغتلش بردوة
فبعد اذنكم من يملك الملف الفعال
يرفعة وجزاكم الله خيرا
اعذرونى انى مضطر اضيف رد جديد علشان يظهر الموضوع فى اول المنتدى
ممكن تجرب هذا

كود:
Windows Registry Editor Version 5.00

[HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Cdrom]
"AutoRun"=dword:
000000b1 
[HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows\CurrentVersion\policies\Explorer\NoDriveTypeAutoRun]
"NoDriveTypeAutoRun"=dword:00000000

[HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\Policies\Explorer]
"NoDriveTypeAutoRun"=dword:00000000
شكرا اخ waleder
جارى التجربة بس انا عملت كده
ملف كتابى جدييد واضافت الكود وحفظتة بصيغة .reg
وده صح ولا لآ

؟؟ بعد تعديل النسخة واضافة التحديثات فقد الـ auto play

أدوات الموضوع