قديم 17-07-2015, 08:07 AM
ربيع عيد غير متصل
عضو فعال
رقم العضوية: 598987
تاريخ التسجيل: May 2015
المشاركات: 116
الإقامة: مصر
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 6
تلقى 19 إعجاب على 14 مشاركة
مستوى التقييم: 4
الصورة الرمزية ربيع عيد
راوتر ZXV10 W300 إتصالات- مصر



راوتر ZXV10 W300 إتصالات- مصر




في البدايه/كل عام وانتم بخير
وعيد سعيد عليكم جميعا"




ثانيا"/عندي مشكله في روترZXV10 W300 إتصالات- مصر
وهي ان الواي فاي لايعمل
واختفت علامه الواي فاي
راوتر ZXV10 W300 إتصالات- مصر
وقد قمت بعمل ريست للروتر
و
قمت بتغيير السوفت الخاص بالروتر اكتر من مره
ونفس المشكله هي هي؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟
ارجو المساعده



المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
طلب فلاش دامب لراوتر zte zxv10 w300 لان الراوتر ميت ابورضوى إدارة الشبكات و حلول ومشاكل الشبكات 2 24-03-2017 04:42 AM
مشكله اختفاء الواي فاي روتر اتصالات ZXV10 W300 إتصالات- مصر mohamed5277 إدارة الشبكات و حلول ومشاكل الشبكات 10 25-02-2017 03:15 PM
راوتر ZXV10 W300 و خاصية ال wifi لا تعمل ayahamza إدارة الشبكات و حلول ومشاكل الشبكات 0 21-09-2016 11:23 PM
أقوة عرض على ماكينات راوتر حفر الأخشاب (سي إن سي راوتر) abdodiab مكائن وكسارات ومعدات صناعية وزراعية وتجهيزات مصانع 0 23-07-2013 03:38 AM
إتصالات بالإنترنت بدون علم don't إدارة الشبكات و حلول ومشاكل الشبكات 0 23-07-2012 11:09 PM
 
قديم 17-07-2015, 03:25 PM
mmhs_m غير متصل
مشرف سيرفرات المايكروتك
رقم العضوية: 436486
تاريخ التسجيل: Nov 2013
المشاركات: 3,484
تلقى دعوات الى: 3192 موضوع
تلقى دعوات الى: 3192 موضوع
إعجاب: 956
تلقى 1,783 إعجاب على 582 مشاركة
مستوى التقييم: 117
وسام العطاء:  - السبب: وسام المشرف المثالي:  - السبب: مشرف مميز ومثالي وقدوة رائعة



الواير لس لا يعمل ان كنت عامل الاعدات على وضع بريدج


 
قديم 17-07-2015, 09:07 PM
ربيع عيد غير متصل
عضو فعال
رقم العضوية: 598987
تاريخ التسجيل: May 2015
المشاركات: 116
الإقامة: مصر
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 6
تلقى 19 إعجاب على 14 مشاركة
مستوى التقييم: 4
الصورة الرمزية ربيع عيد



المشاركة الأصلية كتبت بواسطة mmhs_m 
الواير لس لا يعمل ان كنت عامل الاعدات على وضع بريدج
في البدايه بشكر حضرتك علي سرعه الرد
ثانيا"/ان مش عامل الروتر علي وضع بريدج
انا مشغلطه عادي
 
قديم 17-07-2015, 11:48 PM
م/عامر غير متصل
عضو فعال
رقم العضوية: 131003
تاريخ التسجيل: Jun 2008
المشاركات: 191
تلقى دعوات الى: 1 موضوع
تلقى دعوات الى: 1 موضوع
إعجاب: 8
تلقى 61 إعجاب على 46 مشاركة
مستوى التقييم: 7



قد تكون المشكلة هاردوير

 
قديم 18-07-2015, 01:41 PM
mmhs_m غير متصل
مشرف سيرفرات المايكروتك
رقم العضوية: 436486
تاريخ التسجيل: Nov 2013
المشاركات: 3,484
تلقى دعوات الى: 3192 موضوع
تلقى دعوات الى: 3192 موضوع
إعجاب: 956
تلقى 1,783 إعجاب على 582 مشاركة
مستوى التقييم: 117
وسام العطاء:  - السبب: وسام المشرف المثالي:  - السبب: مشرف مميز ومثالي وقدوة رائعة



انت
اكيد نزلت له سوفت ليس الاصلى او سوفتت تحويل او باك اب له هذا السبب
 
قديم 18-07-2015, 04:23 PM
ربيع عيد غير متصل
عضو فعال
رقم العضوية: 598987
تاريخ التسجيل: May 2015
المشاركات: 116
الإقامة: مصر
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 6
تلقى 19 إعجاب على 14 مشاركة
مستوى التقييم: 4
الصورة الرمزية ربيع عيد



للاسف كلام
م/عامر
ممكن يكون صح
لاني مغيرتش السوفت الخاص بالروتر الا بعد ظهور هذه المشكله

وياريت لوحدعنده مخطط هذا الروتر يقدر يوضح لي مكان ic الخاصه بالوايرلس)wifi(
حتي اقوم بتغييرها وتشغيل الواي فاي من تاني
وشكرا" مسبقا" لكم
 
قديم 18-07-2015, 08:33 PM
mmhs_m غير متصل
مشرف سيرفرات المايكروتك
رقم العضوية: 436486
تاريخ التسجيل: Nov 2013
المشاركات: 3,484
تلقى دعوات الى: 3192 موضوع
تلقى دعوات الى: 3192 موضوع
إعجاب: 956
تلقى 1,783 إعجاب على 582 مشاركة
مستوى التقييم: 117
وسام العطاء:  - السبب: وسام المشرف المثالي:  - السبب: مشرف مميز ومثالي وقدوة رائعة



المشكله دروقتى مشكله سوفت اى كان نزلت او لم تنزل سوفت لاان اختفاء قايمه الواير لس يرجع للسوفت الا على الروتر
 
قديم 20-07-2015, 11:58 AM
ربيع عيد غير متصل
عضو فعال
رقم العضوية: 598987
تاريخ التسجيل: May 2015
المشاركات: 116
الإقامة: مصر
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 6
تلقى 19 إعجاب على 14 مشاركة
مستوى التقييم: 4
الصورة الرمزية ربيع عيد



المشاركة الأصلية كتبت بواسطة mmhs_m 
المشكله دروقتى مشكله سوفت اى كان نزلت او لم تنزل سوفت لاان اختفاء قايمه الواير لس يرجع للسوفت الا على الروتر
في البدايه
شكرا" لك
علي المتابعه
ولكن ازززاي سوفت
لما ظهرت المشكله دي
قمت بتغيير السوفت بالفعل
ولكن دون نتيجه
ايه الحل؟؟؟
 
قديم 29-12-2016, 01:38 AM
el3tra غير متصل
عضو جديد
رقم العضوية: 651826
تاريخ التسجيل: Aug 2015
المشاركات: 1
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
مستوى التقييم: 0



شكرا
 
قديم 09-07-2017, 11:27 AM
a_elnkep غير متصل
عضو جديد
رقم العضوية: 555730
تاريخ التسجيل: Feb 2015
المشاركات: 4
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
مستوى التقييم: 0



مشكور
Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.
DamasGate English