قديم 04-02-2011, 07:47 PM
waleed75 غير متصل
عضو مشارك
رقم العضوية: 102718
تاريخ التسجيل: Jan 2008
المشاركات: 33
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 2 إعجاب على 2 مشاركة
مستوى التقييم: 0
مشكله مع جهاز دل 6400



مشكله مع جهاز دل 6400


مشكله مع جهاز دل 6400 اخواني عندي مشكله حديثه ولاده يعني قريب صارت جهازي لاب دل 6400الهارد 320الرم 2ديقا
كان عليه نظام اكس بي وبعد فتره غيرته الى سفن ولا فيه اي مشاكل وبعدين رجعت اكس بي يعني صرت انتنقل بين النظامين بدون مشاكل وبعد فتره واثنا التنصيب طلع لي امر يقول اضغط اف5 ومن بعدها وجهازي صار ثقيل يعني الاقلاع ياخذ ربع ساعه ويشتغل في وضع تهنيق وبعد عمل الرست يشتغل طبيعي يعني اول تشغيله مهنق وبعد الرست يصير طبيعي قلت ارجعه اكس بي لقيته نفس الحكايه بدلت رامات وهارد ونفس المشكله فكيت الجهاز قلت ممكن المروحه نضفتها وصار مع الني لم اجد فيها اي شي
وتقبلو تحياتي


من مواضيعي:
- مشكله مع جهاز دل 6400

المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
مشكله في جهاز ماك بوك برو رقيقه أنظمة و برامج الماك MacOSX & Apps 4 22-11-2015 02:05 AM
مشكله فى كبيورد جهاز ديل esam2002 صيانه الماذر بورد واللاب توب والهارد ديسك - هاردوير 2 09-09-2014 11:02 AM
ارض للبيع 6400 متر elsemary.cbs بيع وشراء العقارات والشقق والمحلات التجارية 0 05-05-2014 10:10 PM
لماذا جهاز dell 6400 القديم أسرع من جهازي الجديد sony vaio vgn ؟ رجل مهم صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 21 10-10-2010 02:11 PM
مشكله هيا انها تقف عند 34% على اى جهاز غير جهاز ى اما جهازى فتعمل tatatek المنتدى العام لتصميم الأسطوانة 1 17-09-2007 04:46 AM
 
قديم 04-02-2011, 11:29 PM
فزاع غير متصل
الوسـام الذهبي
رقم العضوية: 117769
تاريخ التسجيل: Apr 2008
المشاركات: 2,017
تلقى دعوات الى: 236 موضوع
تلقى دعوات الى: 236 موضوع
إعجاب: 542
تلقى 300 إعجاب على 129 مشاركة
مستوى التقييم: 68



انا عندي نفس الجهااااااااااز

مشكله غريبه جرب تحط رام واحده فقط ويفضل تكون 512
وجرب انشاء الله بينفع ويصير تمام وحاول تفك المعالج وتنظيفه وتعيد تركيبه انشاء الله تنحل المشكله

 
قديم 05-02-2011, 03:38 PM
waleed75 غير متصل
عضو مشارك
رقم العضوية: 102718
تاريخ التسجيل: Jan 2008
المشاركات: 33
تلقى دعوات الى: 0 موضوع
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 2 إعجاب على 2 مشاركة
مستوى التقييم: 0



المشاركة الأصلية كتبت بواسطة فزاع 
انا عندي نفس الجهااااااااااز

مشكله غريبه جرب تحط رام واحده فقط ويفضل تكون 512
وجرب انشاء الله بينفع ويصير تمام وحاول تفك المعالج وتنظيفه وتعيد تركيبه انشاء الله تنحل المشكله
لم تنجح العمليه وشكرا على التفاعل
Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.
DamasGate English