منتديات داماس


English تم الإنتقال للبوابة الجديدة والتسجيل من هنا


سلام عليكم

لو سمحت انا نزلت كذا اصدار من برنامج VMware Workstation بس مش عايز يشتغل عندى على النسخه 7 ولا النسخه xp ويظهر رساله this installation package is not supported by this processor type contact your product vendor ياريت الرد على مشكلتى


بُآرڪ آلَلَه فُيُڪ آځيُ


ماشاء الله رائع ومميز وشغل احترافي وهذا ليس بجديد على مواضيعك دائما تنسيق رائع وشرح واضح ومفهوم بارك الله بك وبجمودك


جزاك الله خيرا


شرح ممتاز ورائع اخى


شكرا اخى على هذا المجهود الممتاز والرائع


أكثر من رائع
أدوات الموضوع

الانتقال السريع

DamasGate