منتديات داماس


Moved to new forum, Click Here to register

يعني لازم علي ومجبور اني استخدم المسن 7.5 ... ؟

السلام عليكم ورحمة الله وبركاته

اخواني الكرام

اريد استخدم المسن 6 او 6.5 ولكن لا يعمل ، ويجب علي ان اعمل تحديث ، وفي كل مرة ارفض رسالة التحديث يفصل البرنامج ، وعند تشغيله مرة ثانية اعيد نفس الكرة في كل مرة ......... !!!!!!!!!!!!!!


هل يوجد طريقة اخرى ... ؟؟؟ ام اني لازم وانجبر اني استخدم المسن 7.5 ... ؟



في الانتظار للاهمية

شكرا سلفا

المواضيع المشابهه

نكت لازم تضحك يعنى لازم تضحك

يا جماعة .. الاحد يوم عرفة ولا الاثنين ؟ يعني لازم نصوم بكرة ولا اللي بعدو ؟

مشكلتي مع المسن ... مالحل ؟؟؟؟؟

لعبة the crims الكامل بملف dll يعنى مش لازم تنزله


على ما اظن اخى انه يجب تحديث البرنامج اى استخدام النسخة السابعة اجبارى وهوما حدث معى سابقا و لم اجدلها حل......هذا و الله اعلم.....تحياتى


المشاركة الأصلية كتبت بواسطة alyafei2000
السلام عليكم ورحمة الله وبركاته

اخواني الكرام

اريد استخدم المسن 6 او 6.5 ولكن لا يعمل ، ويجب علي ان اعمل تحديث ، وفي كل مرة ارفض رسالة التحديث يفصل البرنامج ، وعند تشغيله مرة ثانية اعيد نفس الكرة في كل مرة ......... !!!!!!!!!!!!!!


هل يوجد طريقة اخرى ... ؟؟؟ ام اني لازم وانجبر اني استخدم المسن 7.5 ... ؟



في الانتظار للاهمية

شكرا سلفا
اجبارى للاسف و كالعادة و المشكلة انك لو جربت تشغل MSN MESSENGER 8 BETA
لا يعمل الا على ايميلات معينة و الخاصة بال BETA TESTER
أدوات الموضوع

الانتقال السريع

DamasGate Engineering Community