إعلان

Collapse
No announcement yet.

حدث عطل في جهاز توشيبا بعد تنصيب ويندوز 7

Collapse
X
  • تصفية
  • الوقت
  • عرض
مسح الكل
مشاركات جديدة

    حدث عطل في جهاز توشيبا بعد تنصيب ويندوز 7

    السلام عليكم ورحمة الله وبركاته

    اعزائي لدي توشيبا من نوع TOSHIBA A300-148

    ونصبت عليه WIN 7 وحطيت كل البرامج المطلوبه مني

    بعد كذا طفيت الجهاز وجيت ابي اشغله مو راضي يعمل معاي

    تطلع لي كلمة توشيبا وللدخول للبويس اضغط F2 ولتغير الاقلاع F12

    وبعدها تروح علامة توشيبا وتبقى الشاشه سوداء

    مادري وش المشكله ياليت الي عنده حل او خبره بالمشاكل يعطيني خبر

    تقبلو ودي واحترامي

    اخوكم مشعل

    #2
    هل تتوقعون انه من الرام لان الرام واحد قيقا 1024

    والنظام الي عليه ويندوز 7

    تعليق


      #3
      اخى الحبيب هل انت متاكد اولا من هذه النسخة...اقصد هل قمت بتجربتاه من قبل....حاول ايضا الدخو ل على لوحة الاقلاع واجعل المصدر الاول الهارد دسك وبعدين السى دى روم......وحاول تظبط الوضع على الساتا موود ...ده اللىاقدر اقدمهولك اخى الحبيب ولكنى اردت ان اشاركط فقط لحين ياتى اهل الخبرة
      .....خصوصا انى لسة محصليش الشرف ونزلت ويندوز 7.......تقبل مرورى المتواضع

      تعليق


        #4
        شاكر لك عزيزي على المرور

        المهم ياغالي تم حل المشكلة وكانت كا التالي :

        المشكله من الهارديسك ومن تقسيم البارتشن بالذات

        حل المشكله :

        فكيت الهارديسك من الجهاز وقمت بتركيبه على هارديسك خارجي والاتصال بجهاز اخر

        ووجدت الملفات موجوده قمت بعمل تهيئه له والغاء التقسيم وارجعته للجهاز وتم العمل والحمد الله

        دمتم بود وتقبلوا فائق احترامي

        تعليق

        تنفيذ...
        X