أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


14-08-2007, 01:22 AM
زلاتان السلطان غير متصل
عضو فعال
رقم العضوية: 95662
تاريخ التسجيل: Aug 2007
المشاركات: 70
إعجاب: 17
تلقى 14 إعجاب على 4 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

فيه مشكله في الفيستا الماسنجر مايشتغل(HOTMAIL)


:310: :310:

فيه مشكله في الفيستامشكله الفيستا الماسنجر مايشتغل(HOTMAIL) مشكله الفيستا الماسنجر مايشتغل(HOTMAIL) الماسنجر مايشتغل(HOTMAIL) مادري وش فيه !!


عدت التنصيب 995656مره وغيرت من التميت إلى بزنس ولا نفع أبغى رايكم ياخوان
تكفون عدت تنصيب الماسن 8985689مره وجبت جميع إصداراته ولانفع!!!!!مشكله الفيستا الماسنجر مايشتغل(HOTMAIL)





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
مشكله في مسح الماسنجر الماستر برامج 7 12-03-2011 02:01 AM
مشكله الجهاز بعد مايشتغل تطلع شآشـه سودآء تكفوووووووووووون ابي حل؟ تكفون أبي حل صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 0 31-10-2009 08:29 PM
الماسنجر مايشتغل كل ما افتحه تجي الصورة هذه l7zzaa صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 5 15-10-2009 11:03 AM
مشكله في الماسنجر ! الماستر صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 16 06-05-2004 07:44 PM
Hotmail Hacker Finall Beta 1 لسرقة الباسوردات عبر الماسنجر سيف برامج 3 03-01-2004 11:01 PM

14-08-2007, 02:12 AM
pepsi_labeb غير متصل
عضوية الشرف
رقم العضوية: 33997
تاريخ التسجيل: Feb 2006
المشاركات: 2,284
إعجاب: 826
تلقى 1,164 إعجاب على 123 مشاركة
تلقى دعوات الى: 2 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
أخي الحبيب , هل قمت بضبط الوقت والتاريخ الخاص بجهازك؟


14-08-2007, 02:22 AM
زلاتان السلطان غير متصل
عضو فعال
رقم العضوية: 95662
تاريخ التسجيل: Aug 2007
المشاركات: 70
إعجاب: 17
تلقى 14 إعجاب على 4 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  
إيه ياخوي سويتها اليوم الاثنين30رجب الساعه 2:21 صباحا وانا سويت كل شي!!
ووخرت جدار الحمايه

14-08-2007, 03:43 AM
PRINCE.NET غير متصل
عضو مشارك
رقم العضوية: 15901
تاريخ التسجيل: Nov 2004
المشاركات: 40
إعجاب: 2
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  


انا صار معي نفس المشكل بس مابعرف أذا بتكون نفس المشكل بالضبط

بس رح أذكرك الي صار معي عسى تستفيد منه

أولا حل لقيته انوا نزلت سرعة كرت الشبكة إلى 10 م من خصائصه أشتغل لكن بطئت الشبكة

غيرت كرت الشبكة لأني توقعت انه منه و متعارض مع الفيستا لم أستفد شي

تاني شي غيرت مودم dsl

فصار الوضع شغال مية المية

طبعا انا كلامه على dsl مابعرف شو نوع الأتصال لديك

أرجوا ان يفيدك تجربتي المريرة مع هذا الحل


14-08-2007, 01:00 PM
زلاتان السلطان غير متصل
عضو فعال
رقم العضوية: 95662
تاريخ التسجيل: Aug 2007
المشاركات: 70
إعجاب: 17
تلقى 14 إعجاب على 4 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #5  
مشكور أخوي بس أنا مشترك بزجول 6شهور صعب أغيره!! والودم لينكسز يعني أغيره برضو صعب انا دورت وناس يقولون جدار حمايه وانا غيرته وعطلته ونا س يقولون حط أمر كتابة بعض الكلمات
مثلregsvr32 Initpki.dll
netsh int tcp set global autotuninglevel=disabled
وغيرها الكثير الكثير بس مانفع وش أسوي!!!احط إكس بي يمكن يشتغل

والجدير من الذكر هو ان 6من أقربائي لديهم ويندز فيستا وشغال معهم 100\100
بس إنجليزي مو عربي وانا شريت الشريط من سوخ ومن موقع داماس!!

14-08-2007, 03:08 PM
PRINCE.NET غير متصل
عضو مشارك
رقم العضوية: 15901
تاريخ التسجيل: Nov 2004
المشاركات: 40
إعجاب: 2
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #6  
هههه بالفعل انا كان لدي لينك سيس و تكلمت مع السرفس قال لازم تفتح البورتات بالمودم

على كل جرب بس تستعير مودم من عند أصحابك وشوف الفرق

14-08-2007, 03:57 PM
زلاتان السلطان غير متصل
عضو فعال
رقم العضوية: 95662
تاريخ التسجيل: Aug 2007
المشاركات: 70
إعجاب: 17
تلقى 14 إعجاب على 4 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #7  
:310: :310: :310:


إلى الان كلامكم غلط سويته بس مانفع


دورت بالنت في المواقع الاجنبيه ولقيت الحل


انا ماكذب


الحل بالانجليزي
Re: Vista RTM + Windows Live Messenger - ERROR 81000306
I found the procedure below in another group, and it solved my problem with
Vista and Live Messenger. Apparently Vista's "auto-tuning" networking
feature doesn't play nice with some routers. Not sure if it is a bug in
Vista, a bug in Messenger or a bug in the router firmware but anyway this
looks like a possible workaround that might help other people who have the
same problem.

Try this:
- Click start
- Type: cmd
- Right-click cmd.exe when it appears under Applications
- Click Run As Administrator
- Type the following: netsh int tcp set global autotuninglevel=disabled
- Press enter
- Restart your computer







يعني الي يبي اترجمله يقول




دمتم بود وزان النت أقصد الماسنجر

 


فيه مشكله في الفيستا الماسنجر مايشتغل(HOTMAIL)


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.