أستغفر الله العظيم ... سبحان الله وبحمده



العودة   منتديات داماس > اسطوانة الويندوز الخاصة > المنتدى العام لتصميم الأسطوانة > المرحلة الرابعة : Multiboot عمل اسطوانه متعددة الانظمه ذاتية الاقلاع


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


12-02-2007, 09:18 PM
andromeda غير متصل
عضو فعال
رقم العضوية: 61206
تاريخ التسجيل: Jan 2007
المشاركات: 61
إعجاب: 5
تلقى 17 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
    #1  

مشكلة خاصة ببرنامج easyboot ارجوا المساعدة


مشكلة خاصة ببرنامج easyboot ارجوا
مشكلتى خاصة ببرنامج ايزى بوت حيث اننى اقوم بعمل كل القوائم واعطية كل الاوامر وانتى من عمل النسخة بالايزو وبعد كدة بجربها على برنامج vmware وايضا برنامج virsual pc والحمد لله بتكون شغالة بدون اى مشاكل تمام وبجربها اكثر من مرة ومش بتعمل اى مشاكل
ولكن عندما احرقها على اسطوانة واجربها فعليا من على الدوس بتفتح وتجيب القوائم ولكن لا يتحرك الماوس ولا الكيبورد خالص وبتفضل واسيبها لحد ما تعمل بوت وتدخل على الهارد وغيرت الخلفية وغيرت كل حاجة حتى النسخة وبرضة نفس المشكلة وعندما اقوم بتجربة الاسطوانة من على برنامج vmware بتشتغل بدون اى مشاكل ولكن عنما اجربها من على الدوس بتطلع المشكلة دى وانا مش عارف اعمل ايه وجربت الاسطوانة ايضا على جهاز تانى وبتطلع نفس المشكلة وحرقت اكتر من 7 اسطوانات وبرضة المشكلة موجودة
ارجو المساعدة بحل المشكلة



المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
مشكلة غريبة ارجوا المساعده فى برنامج EasyBoot ma7m0ud المرحلة الرابعة : Multiboot عمل اسطوانه متعددة الانظمه ذاتية الاقلاع 8 16-01-2014 06:01 PM
مشكلة فى الهارد ...... ارجوا المساعدة ميشو عاطف صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 14 15-02-2012 02:33 PM
ارجوا المساعدة ببرنامج VMware 7.1.0 build-256557 abu basel برامج 5 15-12-2011 02:22 PM
ارجوا المساعدة : مشكلة في سطح المكتب ..!! الماخوذ صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 9 15-05-2006 11:09 AM
مشكلة في ويب كام .. ارجوا المساعدة intina20 صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 2 24-06-2004 09:41 PM
13-02-2007, 01:04 AM
ScOrPiOnE غير متصل
عضوية الشرف
رقم العضوية: 20432
تاريخ التسجيل: May 2005
المشاركات: 2,530
إعجاب: 495
تلقى 522 إعجاب على 30 مشاركة
تلقى دعوات الى: 530 موضوع
    #2  
أخى الحبيب افتح ملف الايسو بالبرنامج ultraiso وامسح محتوياته بالكامل ماعدا مجلد EZBOOT
ثم احفظ التغييرات وارفع لنا ملف الايسو ليتم تجربته ومعرفة اين موضع الخطأ


13-02-2007, 02:32 AM
boom2006 غير متصل
عضـو
رقم العضوية: 52125
تاريخ التسجيل: Aug 2006
المشاركات: 2,467
إعجاب: 285
تلقى 209 إعجاب على 58 مشاركة
تلقى دعوات الى: 0 موضوع
    #3  
بعد ادن اعز صديق و اخ المشرف سكروبيون..
اخي الكريم اصبح قليل سوف اضع لكم شرح اوفي للتعامل مع الايز انا كدالك مند مدة تعاملت مع ايز بوت

ولاكن مش بيعمل على كل الاجهزة سوف ترى ان شاء الله كيف يتم عمل ايز يوت في المستوى
كدالك غالبا ما نعمل كل شيء بي التر ايزو و لاكن اجمل وسيلة لجمع الوندوز هو الايز يعني عن انتهاء من التر ايزو يجب عمل ايزو للوندوز بي الايز بوت سوف تفهمون قريبا...


13-02-2007, 06:02 AM
andromeda غير متصل
عضو فعال
رقم العضوية: 61206
تاريخ التسجيل: Jan 2007
المشاركات: 61
إعجاب: 5
تلقى 17 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
    #4  
المشاركة الأصلية كتبت بواسطة ScOrPiOnE 
أخى الحبيب افتح ملف الايسو بالبرنامج ultraiso وامسح محتوياته بالكامل ماعدا مجلد EZBOOT
ثم احفظ التغييرات وارفع لنا ملف الايسو ليتم تجربته ومعرفة اين موضع الخطأ
اشكرك جدا على الرد اخى العزيز والغالى سكوربيون وانا فعلت مثلما قولت لى وهذا لينك الايزو الخاصة بالنسخة بعد مسح محتوياتها ما عدا ezboot
وهذا هو اللينك


http://www.2shared.com/file/1729836/...rOmEdA_xp.html

13-02-2007, 06:16 AM
andromeda غير متصل
عضو فعال
رقم العضوية: 61206
تاريخ التسجيل: Jan 2007
المشاركات: 61
إعجاب: 5
تلقى 17 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
    #5  
المشاركة الأصلية كتبت بواسطة boom2006 
بعد ادن اعز صديق و اخ المشرف سكروبيون..
اخي الكريم اصبح قليل سوف اضع لكم شرح اوفي للتعامل مع الايز انا كدالك مند مدة تعاملت مع ايز بوت

ولاكن مش بيعمل على كل الاجهزة سوف ترى ان شاء الله كيف يتم عمل ايز يوت في المستوى
كدالك غالبا ما نعمل كل شيء بي التر ايزو و لاكن اجمل وسيلة لجمع الوندوز هو الايز يعني عن انتهاء من التر ايزو يجب عمل ايزو للوندوز بي الايز بوت سوف تفهمون قريبا...
مشكور جدا الاخ بوووم وبإنتظار شرحك

13-02-2007, 06:31 AM
pepsi_labeb غير متصل
عضوية الشرف
رقم العضوية: 33997
تاريخ التسجيل: Feb 2006
المشاركات: 2,286
إعجاب: 842
تلقى 1,166 إعجاب على 124 مشاركة
تلقى دعوات الى: 7 موضوع
    #6  
أخي الحبيب


أعتقد أن المشكله قد تكون أن ألوان صورة الخلفية التي استخدمتها قد تكون

أكثر من 256 لون وهذا مايسبب مشكله

فقم بتقليل جودة الصورة الي 256 لون وجرب مره أخري


13-02-2007, 06:35 AM
andromeda غير متصل
عضو فعال
رقم العضوية: 61206
تاريخ التسجيل: Jan 2007
المشاركات: 61
إعجاب: 5
تلقى 17 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
    #7  
المشاركة الأصلية كتبت بواسطة pepsi_labeb 
أخي الحبيب


أعتقد أن المشكله قد تكون أن ألوان صورة الخلفية التي استخدمتها قد تكون

أكثر من 256 لون وهذا مايسبب مشكله

فقم بتقليل جودة الصورة الي 256 لون وجرب مره أخري
اشكرك على مرورك الغالى مشرفنا الغالى
ولكن الصورة اللتى استخدمها هى 256 لون بالفعل وانا غيرتها اكثر من مرة وبرضة نفس المشكلة
انا كان ليه سؤال هل ممكن يكون التسجيل بتاع البرنامج يكون فيه مشلكة انا بستخدم هذا التسجيل هل ممكن يكون معمول ليه بلاك ليست وهل ممكن تكون المشكلة من دة وهذا هو التسجيل
Name: Bernd Glanzer
s/n: 219B-3C26-ADB9-44E3

13-02-2007, 08:57 PM
ScOrPiOnE غير متصل
عضوية الشرف
رقم العضوية: 20432
تاريخ التسجيل: May 2005
المشاركات: 2,530
إعجاب: 495
تلقى 522 إعجاب على 30 مشاركة
تلقى دعوات الى: 530 موضوع
    #8  
أخى الحبيب andromeda أرجو المعذره
تم تنزيل الملف وقمت بحرقه على اسطوانه للتجربه وبالفعل صادفت مشكلتك التى شرحتها
جربت ازالة الصور logo و menu واعدت تصميم البوت مره أخرى بنفس خياراتك
وقمت بحرق الاسطوانه وتكررت نفس المشكله وكن للاسف نفذت الاسطوانات التى عندى
انا دائما اجرب البوت على جهاز مباشره بعد حرق الاسطوانه فلا استخدم virtual pc
اضافه الى انك ذكرت انه بالتجربه على virtual فهى تعمل دون مشاكل
كنت اريد تجربة ملفات البوت واحده بعد الاخرى مع تعديل اسماء الخيارات
يعنى باختصار كنت اريد اعادة بناء البوت من البدايه لكن مع التعديل عليه
فأرجو امهالى بعض الوقت حتى تأتينى الاسطوانات لاستئناف التجربه باذن الله

13-02-2007, 09:27 PM
andromeda غير متصل
عضو فعال
رقم العضوية: 61206
تاريخ التسجيل: Jan 2007
المشاركات: 61
إعجاب: 5
تلقى 17 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
    #9  
المشاركة الأصلية كتبت بواسطة ScOrPiOnE 
أخى الحبيب andromeda أرجو المعذره
تم تنزيل الملف وقمت بحرقه على اسطوانه للتجربه وبالفعل صادفت مشكلتك التى شرحتها
جربت ازالة الصور logo و menu واعدت تصميم البوت مره أخرى بنفس خياراتك
وقمت بحرق الاسطوانه وتكررت نفس المشكله وكن للاسف نفذت الاسطوانات التى عندى
انا دائما اجرب البوت على جهاز مباشره بعد حرق الاسطوانه فلا استخدم virtual pc
اضافه الى انك ذكرت انه بالتجربه على virtual فهى تعمل دون مشاكل
كنت اريد تجربة ملفات البوت واحده بعد الاخرى مع تعديل اسماء الخيارات
يعنى باختصار كنت اريد اعادة بناء البوت من البدايه لكن مع التعديل عليه
فأرجو امهالى بعض الوقت حتى تأتينى الاسطوانات لاستئناف التجربه باذن الله
اخى الغالى ScOrPiOnE انا مش عارف اشكرك ازاى على تعبك دة
وبراحتك خالص واسف واشكرك جدا واشكر كل من ساهم بالمرور والرد

14-02-2007, 07:39 AM
andromeda غير متصل
عضو فعال
رقم العضوية: 61206
تاريخ التسجيل: Jan 2007
المشاركات: 61
إعجاب: 5
تلقى 17 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
    #10  
المشاركة الأصلية كتبت بواسطة ScOrPiOnE 
أخى الحبيب andromeda أرجو المعذره
تم تنزيل الملف وقمت بحرقه على اسطوانه للتجربه وبالفعل صادفت مشكلتك التى شرحتها
جربت ازالة الصور logo و menu واعدت تصميم البوت مره أخرى بنفس خياراتك
وقمت بحرق الاسطوانه وتكررت نفس المشكله وكن للاسف نفذت الاسطوانات التى عندى
انا دائما اجرب البوت على جهاز مباشره بعد حرق الاسطوانه فلا استخدم virtual pc
اضافه الى انك ذكرت انه بالتجربه على virtual فهى تعمل دون مشاكل
كنت اريد تجربة ملفات البوت واحده بعد الاخرى مع تعديل اسماء الخيارات
يعنى باختصار كنت اريد اعادة بناء البوت من البدايه لكن مع التعديل عليه
فأرجو امهالى بعض الوقت حتى تأتينى الاسطوانات لاستئناف التجربه باذن الله
اخى العزيز ومشرفنا الغالى ScOrPiOnE حبيت اقولك انى جربت انى اقوم بعمل البوت من جديد ولكن هذه المرة لغيت الخلفية من برنامج easyboot وايضا logo وحرقت الاسطوانة واشتغلت معاية ومظهرتش اى مشكلة وكلة تمام فهل دة يكون العيب من الصور بس انا استخدمت طريقة المشرف new star فى عمل الصور على الفوتو شوب 256 color + bmp بس ظهرت معاية مشكلة التشويش والبرنامج شغال

14-02-2007, 01:57 PM
ScOrPiOnE غير متصل
عضوية الشرف
رقم العضوية: 20432
تاريخ التسجيل: May 2005
المشاركات: 2,530
إعجاب: 495
تلقى 522 إعجاب على 30 مشاركة
تلقى دعوات الى: 530 موضوع
    #11  
مبروك ياغالى والحمد لله انك توصلت لحل المشكله قبل ان افقد اسطوانات أخرى
انا فكرت انى اقوم بالغاء الصور من المجلد نفسه فقد الغيتها من easyboot فقط
ولكنه مع هذا ايضا كان يقوم بقراءتها من مجلده اثناء عمل بوت من الاسطوانه
اما بخصوص مشكلة التشويش فهذا أمر لا بد منه حاول ان يتسم تصميمك بالبساطه
وابتعد عن الالوان الكثيره واعتقد ان خلفية القائمه كانت رائعه ويمكنك استخدامها
اما اللوجو فحاول تصميم لوجو اخر بسيط

14-02-2007, 07:39 PM
andromeda غير متصل
عضو فعال
رقم العضوية: 61206
تاريخ التسجيل: Jan 2007
المشاركات: 61
إعجاب: 5
تلقى 17 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
    #12  
المشاركة الأصلية كتبت بواسطة ScOrPiOnE 
مبروك ياغالى والحمد لله انك توصلت لحل المشكله قبل ان افقد اسطوانات أخرى
انا فكرت انى اقوم بالغاء الصور من المجلد نفسه فقد الغيتها من easyboot فقط
ولكنه مع هذا ايضا كان يقوم بقراءتها من مجلده اثناء عمل بوت من الاسطوانه
اما بخصوص مشكلة التشويش فهذا أمر لا بد منه حاول ان يتسم تصميمك بالبساطه
وابتعد عن الالوان الكثيره واعتقد ان خلفية القائمه كانت رائعه ويمكنك استخدامها
اما اللوجو فحاول تصميم لوجو اخر بسيط
مشكور جدا اخى العزيز والمشرف الغالى ScOrPiOnE
سأفعل مثلما قولت لى واحاول اغير اللوجو وهجرب تانى وسوف اخبرك ان نجحت العملية ان شاء الله
وجزاك الله كل خير وجعلة فى ميزان حسناتك

01-09-2008, 02:56 PM
حسام صلاح الدين غير متصل
عضو مشارك
رقم العضوية: 149931
تاريخ التسجيل: Aug 2008
المشاركات: 45
إعجاب: 26
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
    #14  
استخدم VMware-workstation-e.x.p-15576 فهو افضل وهذا سريل له
FJRDM-28G6H-HA0FQ-4KJL1
حوله احضر رابط جيد ولم استطيع

 


مشكلة خاصة ببرنامج easyboot ارجوا المساعدة



English

Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.