أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


24-11-2006, 02:51 PM
RaNaS غير متصل
عضو جديد
رقم العضوية: 19225
تاريخ التسجيل: Apr 2005
المشاركات: 0
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

مجموعة مشاكل ارجو المساعدة في حلها ( متخصصة)


مجموعة مشاكل المساعدة متخصصة)

ارجو المساعدة في حل هذه المشاكل التي تواجهني في اجهزة العمل

الجهاز الأول :
عند محاولة فتح My computer لا يفتح ويعطيك شاشة open with..
لتختار برنامج يفتحها فيه ونفس الكلام مع my network place

مع العلم عند الضغط على Explorer من زر اللإارة اليمين بيفتحه في وضع اكسبلورر
ايضا لما طلعت شاشة open with رحت على فولدر الوندز واخترت Explorer.exe
وفتحها عادي جدا ولكن المشكلة انه كل مره بيطلب نفس الشي.


الجهاز الثاني:
الجهاز عليه كرت نتورك وموصل عليه كيبل وانا اتأكد من الكيبل مظبوط ( بالكيبل تستر ) وكمان جبت الاب توب وحطيته واشتغلت الشبكة تمام على الابتوب
ولكن على هاذا الجهاز عبثاً تحاول
غيرت كرت الشبكة ونفس المشكلة
فرمت الوندز كله ونفس المشكلة
واخيرا جبت وايرلس يو اس بي واتعرف واشغل النت والشبكة
ولكن المشكلة انوا كل شوي بيفصل ومايرجع يشتغل إلا لو سويت Repair للوايرلس
ثبتت IP ونفس المشكلة
خليته ياخد IP من ال DHCP ولكن مافي فايدة
كل شوي يفصل
من الاخر عقدني والله

ارجوكم ساعدوني

وشكرا مقدماً

اخوكم
RaNaS





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
مشكلة الشاشة الزرقاء ارجو المساعدة في حلها!.. فؤاد الرفاعي برامج 3 08-01-2013 09:29 PM
ظهور رسالة فى الدقبقة 33 ارجو المساعدة فى حلها فايف استار المرحلة الاولى : إنشاء نسخة مصدرية معدلة 5 23-07-2011 02:12 AM
مشكلةالبايوس في لاب توب دل لم اتمكن من حلها ارجو المساعدة محمود البياتي صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 2 08-06-2011 10:59 PM
مشكلة فى برنامج Yahoo ارجو المساعدة فى حلها ايهاب ابراهيم صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 3 20-11-2010 09:02 PM
مشاكل في السوفت وير ارجو المساعدة بسرعة ميمو خيخو صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 2 19-01-2009 06:06 PM

25-11-2006, 02:52 AM
sjad غير متصل
موقوف
رقم العضوية: 54216
تاريخ التسجيل: Sep 2006
المشاركات: 72
إعجاب: 0
تلقى إعجاب 1 على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
بالنسبه للجهاز الاول اذا كنت تعمل هذه الامور وهو اختصار على سطح المكتب فا اذهب الى قائمة ابدا (ستار) وطبق عليه واذا لم يعمل كلك يمين على ابدا (ستار) واختار اكس بلور وستجد محتويات جهازالكمبيوتر هذه كحلول سهله لتصل لما تريد وكحل جذري سيجيبك عليه بعض المختصين ان شاء الله

اما بخصوص الجهاز الثاني فانت لم توضح عم من ينفصل الجهاز عن النت فقط ام عن الشبكه والنت ام عن ارتباطه بالسيرفر واجهتني المشكله 3 مرات وفي كل مره حل مختلف
1_تاكد من السيرفر والكلنت اذا كنت تستخدم برنامج لربط الشبكه هل هم بنفس الاصدار ام لا. تحدث هذه المشكله مع برنامج الانترنت كافي
2_هل تستخدم جدار حمايه ؟اذا نعم فعطله وانظر النتائج
3_اعدادات الشبكه يجب ان تكون متوافقه مثلا كمبيوتر 1 ومجموعة العمل مثلا هي كافي نت
والحلول الاخرى تعتمد على معرفة السويج والرويتر الذي تستخدمه حسب ما ارى فا ارجو ان تدرجهم حتى يسا عدوك الاخوه وكذالك كم جهاز بالشبكه.


25-11-2006, 08:59 AM
RaNaS غير متصل
عضو جديد
رقم العضوية: 19225
تاريخ التسجيل: Apr 2005
المشاركات: 0
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  
اخي الكريم جزاك الله كل خير على المساعدة

بس بالنسبة للجهازين حيروني ( مع العلم انا مدير الشبكة في هذه الشركة (نتورك ادمنستريتور))

الجهاز الاول :
اكيد مو شورت كت لأن حتى لو رحت على قائمة ابدأ فهي نفس المشكلة

الجهاز الثاني :
الجهاز فجأئة يفصل عن الشبكة
مو قصدي الكيبل لأ
ولا ان السيرفر يفصل لا
قصدي حتى لو كنت تسوي ping
على اي شي في الشبكة او في الانترنت مع ان شكله متصل
وباقي الاجهزة كلها شغالة ومتصلة تمام
حتى انه مايعطيني انه فصل من الشبكة

وشكرا مره اخرى للمساعدة

26-11-2006, 01:11 AM
MoonMan غير متصل
عضوية الشرف
رقم العضوية: 17273
تاريخ التسجيل: Jan 2005
المشاركات: 4,306
إعجاب: 93
تلقى 193 إعجاب على 68 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  



أخي الكريم .. كيف حالك !!


الجهاز الاول :


يتضح ان هناك مشكلة في الـ Association الخاص بالـ System ... و قد تغير Default Command

لذا لم يستطع الـ Explorer الخاص بالـ Windows فتح اي شئ تريده الا اذا قمت بارشاده عن طريق

الضغط على Explore

و حلها الامثل .. هو اعادة عمل Setup للـ Windows



الجهاز الثاني :


مشكلتك تحدث مع الكثير من الاشخاص .. وهي تتلخص في ان الـ Motherboard بها عيب تصنيع

هو عدم التنسيق الجيد بين قطع الـ Hardware مثل الـ " Pci و الـ Isa و الـ Agp .. الخ "

و ذلك من حيث تخصيص الـ IRQ المناسب لكل قطعه ...


الحل الامثل أخي الكريم هو ان تقوم بتغيير الـ Motherboard او محاولة ضبط الـ IRQ يدويا عن

طريق الـ Bios ...

و الا سوف تواجه هذه المشكلة دائما .. حتى مع الـ Wireless


اتمنى لك التوفيق ان شاء الله ;)


 


مجموعة مشاكل ارجو المساعدة في حلها ( متخصصة)


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.