أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


26-09-2003, 12:29 AM
randy moss غير متصل
عضو فعال
رقم العضوية: 538
تاريخ التسجيل: Jul 2003
المشاركات: 89
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

يا فرحة ما تمت !!!


يا شباب شريت كرت الفيديو الرهيب geforce fx 5900 ultra ورهيب بمعنى الكلمة ولكن صادفتني مشكلة وهي الـ video in ما أعرف لها الفيديو اوت ممتاز لكن الفيديو in دائما تظهرلي عبارة canno detect device

وصلت الـ s-video-in و av-in أيضاً بدون فائدة
بالمختصر أريد عرض مايعرض على التلفزيون على شاشة الكمبيوتر

الصورة الاولى ظهرت ببرنامج InterVideo WinDVR 3
والصورة الثانية ظهرت ببرنامج windows movie maker

الصور بالمرفقات

ومشكورين ويعطيكم العافية :)





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
أكبر فرحة ^_^ هالة التونسية الطبخ و إعداد المأكولات 2 28-09-2014 08:09 AM
فرخة محشية ولا اطعم وردة البستان الطبخ و إعداد المأكولات 3 27-09-2014 07:54 PM
فرحة مسكين أبو شرف الزاملي المنتدى العام 0 15-06-2009 07:19 AM
أي بشرى .. وأي فرحة هذه يا أســــــــــــــــــامة .. !!! samei برامج تحرير الفيديو وتحويل الصيغ وبرامج الصوتيات والملتيميديا 3 17-09-2005 10:39 PM
يا فرحة ما تمت حاجب الأنظمة المفتوحة المصدر Open Source OS 5 04-08-2003 03:09 PM

26-09-2003, 01:18 AM
loool غير متصل
عضـو
رقم العضوية: 333
تاريخ التسجيل: Jun 2003
المشاركات: 2,639
إعجاب: 0
تلقى 20 إعجاب على 18 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
أخوي الفاضل randy moss
الكارت ما عليه أي كلام وإمكانياته مميزة وممتازة ولذا علينا البدأ بالخطوات التالية :
1- تأكد من الوصلات أنها صحيحة
مثال خذ الـ Video Out الخاص بالتلفزيون أو الكاميرا وركبه على الـ Video In
ومن ثم إفتح برنامج الكابشر وإضغط على زر Play ستظهر الصورة
ومن ثم إضغط على زر REC .
2- تأكد من إعدادات برنامج الكابشر بشكل صحيح
3- تأكد أنك قمت بتنزيل كافة التعريفات الخاصة بهذا الكارت


26-09-2003, 03:46 AM
randy moss غير متصل
عضو فعال
رقم العضوية: 538
تاريخ التسجيل: Jul 2003
المشاركات: 89
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  
أشكرك أخي loool على الرد والحمدالله شبك الفيديو بعد ما نزلت تعريف جديد

ولكن

يظهر بدون صورة لا أعرف ما السبب

وانا طمعان بمساعدتك



وجزاك الله خير

26-09-2003, 04:52 AM
loool غير متصل
عضـو
رقم العضوية: 333
تاريخ التسجيل: Jun 2003
المشاركات: 2,639
إعجاب: 0
تلقى 20 إعجاب على 18 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  
أخوي الفاضل randy moss
إضغط على Play في برنامج الكابشر وستظهر لك الصورة

من المهم التأكد من جودة الأسلاك لأنها قد تكون سيئة أو لا تعمل

 


يا فرحة ما تمت !!!


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.