العودة   منتديات داماس > الأقسام التقنية > صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير

موضوع مغلق
17-07-2006, 10:49 PM
ismail5
عضو فعال
رقم العضوية: 773
تاريخ التسجيل: Aug 2003
المشاركات: 119
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
 
اني حملت الويندوس واصبح البوت بطىء جدا السرعة الكمبيوتر 1700 الرام256 تظهر في لبداية علي شكل خطوط والشاشة سوداء
1111111111111111111111111111111111111111 1111111111111111111111111111111111111111 11111
علي هذا الشكل ثم تباء بتناقص ثم تدخل في الويندوز




18-07-2006, 01:37 AM
يسعد صباحك
عضوية الشرف
رقم العضوية: 23076
تاريخ التسجيل: Jul 2005
المشاركات: 21,626
تلقى دعوات الى: 501 موضوع
إعجاب: 7,792
تلقى 3,970 إعجاب على 505 مشاركة
 
حبيبي تأكد من كارت الشاشة اللي عندك ادا كان سليم فالخلل من نفس الويندوز والله أعلم0

18-07-2006, 09:26 AM
MoonMan
عضوية الشرف
رقم العضوية: 17273
تاريخ التسجيل: Jan 2005
المشاركات: 4,302
تلقى دعوات الى: 0 موضوع
إعجاب: 93
تلقى 193 إعجاب على 68 مشاركة
 
المشاركة الأصلية كتبت بواسطة يسعد صباحك 
حبيبي تأكد من كارت الشاشة اللي عندك ادا كان سليم فالخلل من نفس الويندوز والله أعلم0


كما قال أخي أيمن .. اذا كنت ترى رموز غريبه في بداية الـ Boot فإن ذلك عيب من عيوب الـ Vga

و أرجو ان تتأكد من توافقه مع باقي المكونات ..

و تأكد أن الـ Ram ثابتة جيدا في مكانها ..

تحياتي ..


الويندوس واصبح البوت بطىء جدا السرعة الكمبيوتر 1700 الرام256 تظهر في لبداية علي شكل خطوط والشاشة سود



Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.