أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > سيرفرات المايكروتك, صفحات هوت سبوت


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


18-03-2016, 09:12 PM
mwe4memo غير متصل
عضو جديد
رقم العضوية: 212498
تاريخ التسجيل: Jan 2009
المشاركات: 3
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

قفل وفتح التحميل حسب عدد الاكتف


/system scheduler
add comment="\DB\E1\DE \C7\E1\CA\CD\E3\ED\E1" interval=5m name=\
"disable download" on-event=":if ([:len [/ip hotspot active find]] >=10) do=\
{/ip proxy access enable [/ip proxy access find comment=1]\r\
\n}" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
start-time=startup
add comment="\CA\D4\DB\ED\E1 \C7\E1\CA\CD\E3\ED\E1" interval=5m2s name=\
"enable download" on-event=":if ([:len [/ip hotspot active find]]<=9) do={/i\
p proxy access disable [/ip proxy access find comment=1]\r\
\n}" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive \
start-time=startup

/ip proxy access
add action=deny comment=1 path=*.exe
add action=deny comment=1 path=*.zip
add action=deny comment=1 path=*.mp3
add action=deny comment=1 path=*.mp4
add action=deny comment=1 path=*.3gp
add action=deny comment=1 path=*.iso
add action=deny comment=1 path=*.rar
add action=deny comment=1 path=*.rmvb
add action=deny comment=1 path=*.mpeg
add action=deny comment=1 path=*.mkv
add action=deny comment=1 path=*.avi
add action=deny comment=1 path=*.mpg
add action=deny comment=1 path=*.asf
add action=deny comment=1 path=*.flv
add action=deny comment=1 path=*.apk





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
رول لقفل التورنت وفتح الاساى وفتح الفيس وقفل الدون لود من 7 الى 12 قفل المواقع الاباحى mmhs_m سيرفرات المايكروتك, صفحات هوت سبوت 13 25-11-2016 06:49 PM
مشكلة عدم ظهور الاكتف المتصل عن طريق الأكسس AhmedGawish سيرفرات المايكروتك, صفحات هوت سبوت 1 01-09-2015 04:53 PM
عندى سخه اصليه بس بيتطلب الاكتف منير s أرشيف المواضيع المخالفة والمحذوفات 1 08-07-2009 08:47 AM
ارجوكم سؤال عن الاكتف ديركتورى the mummy إدارة الشبكات و حلول ومشاكل الشبكات 3 11-04-2007 04:34 PM
شباب محتاج مفتاح الاكتف الخاص با النورتن2006 متعب الفرسان برامج 7 28-03-2006 11:55 PM

 


قفل وفتح التحميل حسب عدد الاكتف


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.