أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > سيرفرات المايكروتك, صفحات هوت سبوت


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


15-01-2016, 12:12 AM
fnann متصل
عضو جديد
رقم العضوية: 529006
تاريخ التسجيل: Dec 2014
الإقامة: مصر ام الدنيا
المشاركات: 10
إعجاب: 0
تلقى إعجاب 1 على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

كيسة سيرفر و روتر بورد واربع خطوط تي داتا عايز ادمج بريدج ممكن المساعدة


سيرفر واربع بريدج المساعدة
انا عندي 4 خطوط انترنت كل خط سرعته 2 ميجا عايز ادمج الـ 4 خطوط دول بريدج وتوزيع هوت اسبوت وانترنت وايرلس
الامكانيات/ عندي روتر بورد 5 فتحة بالخروج وعندي كيسة عليها ويندوز سيرفر المهم حتي لا اطيل عليكم
في واحد صديق لي قالي شغل الروتر بورد والكيسة مع بعض وادمج بريدج ويكون الـ 4 خطوط علي الكيسة والروتر بورد ما عليه الا الخروج فقط علشان ميبقاش في ضغط عليه وتحصل علي افضل النتائج والسرعة توصل كاملة للناس والبنج ما يقطعش
فا انا مش عارف اذاي انفذ الكلام ده مع العلم ان الكيسه مفيش فيها غير 2 كارت نت واحد دخول والتاني خروج طاب اذاي هوصل عليها الـ 4 خطوط ولا الكلام ده مش صح ولا انا





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
اريد طريقة غلق المواقع الاباحيه في روتر تي داتا tal2a إدارة الشبكات و حلول ومشاكل الشبكات 3 15-08-2015 09:43 PM
تحويل روتر تي اي داتا te data لاكسيز بوينت mmhs_m سيرفرات المايكروتك, صفحات هوت سبوت 4 04-04-2015 02:08 AM
طلب من الخبراء : دمج على روتر بورد 951 وتوزيع بكيسة same7taftaf سيرفرات المايكروتك, صفحات هوت سبوت 6 09-02-2015 12:07 AM
روتر بورد RB2011UAS-RM منEgyM@x eslam egymax الكمبيوترات واللابتوب والطابعات والجوالات والاجهزة اللوحية وتوابعهم 0 29-01-2013 02:57 PM
عايز ادمج الاسطوانة زى كدة ممكن ونتزل على قأمة استرت بعد التسطيب مصطفى عبدو المرحلة الثالثة : إضافة البرامج و الدرايفرات وبعض ملفات الميديا أو الخلفيات 1 03-01-2011 11:21 PM

15-01-2016, 08:26 PM
MESSIالمصرى غير متصل
عضو جديد
رقم العضوية: 93643
تاريخ التسجيل: Aug 2007
المشاركات: 22
إعجاب: 0
تلقى 6 إعجاب على 6 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
الدمج هيبقى على الروتر بورد والتوزيع على الكيسة

ده رول دمج pcc عادى عدل ايبهاتك وظبط روتراتك متابع معاك


/ip address
add address=172.16.16.1/24 network=172.16.16.0 interface=Local
add address=192.168.1.50/24 network=192.168.1.0 interface=WAN1
add address=192.168.2.55/24 network=192.168.2.0 interface=WAN2
add address=192.168.3.60/24 network=192.168.3.0 interface=WAN3
add address=192.168.4.65/24 network=192.168.4.0 interface=WAN4

/ip firewall mangle
add chain=input in-interface=WAN1 action=mark-connection new-connection-mark=WAN1_conn
add chain=input in-interface=WAN2 action=mark-connection new-connection-mark=WAN2_conn
add chain=input in-interface=WAN3 action=mark-connection new-connection-mark=WAN3_conn
add chain=input in-interface=WAN4 action=mark-connection new-connection-mark=WAN4_conn
add chain=output connection-mark=WAN1_conn action=mark-routing new-routing-mark=to_WAN1
add chain=output connection-mark=WAN2_conn action=mark-routing new-routing-mark=to_WAN2
add chain=output connection-mark=WAN3_conn action=mark-routing new-routing-mark=to_WAN3
add chain=output connection-mark=WAN4_conn action=mark-routing new-routing-mark=to_WAN4
add chain=prerouting dst-address=192.168.1.0/24 action=accept in-interface=Local
add chain=prerouting dst-address=192.168.2.0/24 action=accept in-interface=Local
add chain=prerouting dst-address=192.168.3.0/24 action=accept in-interface=Local
add chain=prerouting dst-address=192.168.4.0/24 action=accept in-interface=Local
add chain=prerouting dst-address-type=!local in-interface=Local per-connection-classifier=both-addresses-and-ports:4/0 action=mark-connection new-connection-mark=WAN1_conn passthrough=yes
add chain=prerouting dst-address-type=!local in-interface=Local per-connection-classifier=both-addresses-and-ports:4/1 action=mark-connection new-connection-mark=WAN2_conn passthrough=yes
add chain=prerouting dst-address-type=!local in-interface=Local per-connection-classifier=both-addresses-and-ports:4/2 action=mark-connection new-connection-mark=WAN3_conn passthrough=yes
add chain=prerouting dst-address-type=!local in-interface=Local per-connection-classifier=both-addresses-and-ports:4/3 action=mark-connection new-connection-mark=WAN4_conn passthrough=yes
add chain=prerouting connection-mark=WAN1_conn in-interface=Local action=mark-routing new-routing-mark=to_WAN1
add chain=prerouting connection-mark=WAN2_conn in-interface=Local action=mark-routing new-routing-mark=to_WAN2
add chain=prerouting connection-mark=WAN3_conn in-interface=Local action=mark-routing new-routing-mark=to_WAN3
add chain=prerouting connection-mark=WAN4_conn in-interface=Local action=mark-routing new-routing-mark=to_WAN4


/ip route
add dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=to_WAN1 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.2.1 routing-mark=to_WAN2 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.3.1 routing-mark=to_WAN3 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.4.1 routing-mark=to_WAN4 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.1.1 distance=1 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.2.1 distance=2 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.3.1 distance=3 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.4.1 distance=4 check-gateway=ping


/ip firewall nat
add chain=srcnat out-interface=WAN1 action=masquerade
add chain=srcnat out-interface=WAN2 action=masquerade
add chain=srcnat out-interface=WAN3 action=masquerade
add chain=srcnat out-interface=WAN4 action=masquerade


/ip dns
set allow-remote-requests=yes cache-max-ttl=1w cache-size=8192KiB \
max-udp-packet-size=512 servers=8.8.8.8,8.8.4.4


15-01-2016, 10:13 PM
fnann متصل
عضو جديد
رقم العضوية: 529006
تاريخ التسجيل: Dec 2014
الإقامة: مصر ام الدنيا
المشاركات: 10
إعجاب: 0
تلقى إعجاب 1 على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  
اولا شكرا علي المتابعة وتسلم اديك
بس انا كنت عايز رول دمج بريدج للـ 4 خطوط مش pcc
ولا حضرتك شايف ان pcc افضل من البريدج بس البريدج بيوفر جهد علي الوتر العادي لانه هيبقي صامت يعني ما عليه الا توصيل النت للروتر بورد بس
ياريت تتقبل وجهة نظري انا بتناقش مع حضرتك للعلم فقط وليس للتعديل علي حضرتك

18-01-2016, 10:37 PM
fnann متصل
عضو جديد
رقم العضوية: 529006
تاريخ التسجيل: Dec 2014
الإقامة: مصر ام الدنيا
المشاركات: 10
إعجاب: 0
تلقى إعجاب 1 على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  
ياجماعة الطلب صعب كدا ياريت متابعة

 


كيسة سيرفر و روتر بورد واربع خطوط تي داتا عايز ادمج بريدج ممكن المساعدة


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.