أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > سيرفرات المايكروتك, صفحات هوت سبوت


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


24-07-2015, 04:38 AM
sindrasara غير متصل
عضو مميز
رقم العضوية: 303036
تاريخ التسجيل: Aug 2009
المشاركات: 282
إعجاب: 113
تلقى 65 إعجاب على 8 مشاركة
تلقى دعوات الى: 2 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

دمج 4 خطوط بريدج


انا عندى 4 خطوط نت واريد عمل بريدج لهم ع الراوتر بورد والتوزيع يكون منهم بالتساوى فى التصفح والداونلوود حتى يكون بنج اللعبة تمام ولا يعلى بسبب اخذه من خط مشغول دون الآخر





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
كيسة سيرفر و روتر بورد واربع خطوط تي داتا عايز ادمج بريدج ممكن المساعدة fnann سيرفرات المايكروتك, صفحات هوت سبوت 4 19-01-2016 12:25 AM
مجموعة خطوط ومنها خطوط الكلك البرق خطوط عربية - خطوط فوتوشوب - برنامج الكلك 10 23-07-2014 02:24 AM
يوم اليتيم من بريدي max@max صور - طرائف - الغاز - مسابقات - تسالي - مرح - نكت - فوازير 0 02-04-2011 10:06 AM
ليه يا تري ... من بريدي mzar720 صور - طرائف - الغاز - مسابقات - تسالي - مرح - نكت - فوازير 10 09-03-2011 01:14 AM
BEST FONTS مجموعتين من الفونتات "خطوط" لمستخدمى الاوفيس WORD بمساحة 9 ميجا خطوط خيالية flymero أرشيف المواضيع المخالفة والمحذوفات 1 19-05-2010 07:43 PM

24-07-2015, 10:46 PM
mmhs_m غير متصل
مشرف سيرفرات المايكروتك
رقم العضوية: 436486
تاريخ التسجيل: Nov 2013
المشاركات: 3,009
إعجاب: 713
تلقى 1,448 إعجاب على 456 مشاركة
تلقى دعوات الى: 2542 موضوع
مواضيع لم تعجبه: 3
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
/interface pppoe-client
add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 \
    dial-on-demand=no disabled=no interface=in1 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=pppoe-out1 password=00000 profile=default \
    service-name="" use-peer-dns=no user=00000
add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 \
    dial-on-demand=no disabled=no interface=in2 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=pppoe-out2 password=00000 profile=default \
    service-name="" use-peer-dns=no user=00000
add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 \
    dial-on-demand=no disabled=no interface=in3 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=pppoe-out3 password=00000 profile=default \
    service-name="" use-peer-dns=no user=00000
add ac-name="" add-default-route=yes allow=pap,chap,mschap1,mschap2 \
    dial-on-demand=no disabled=no interface=in4 max-mru=1480 max-mtu=1480 \
    mrru=disabled name=pppoe-out4 password=00000 profile=default \
    service-name="" use-peer-dns=no user=00000

/ip address
add address=10.0.0.1/24 disabled=no interface=out network=10.0.0.0

/ip firewall mangle
add action=mark-connection chain=prerouting connection-state=new disabled=no in-interface=out new-connection-mark=conn1 \
    nth=4,1 passthrough=yes
add action=mark-routing chain=prerouting connection-mark=conn1 disabled=no in-interface=out new-routing-mark=conn1 \
    passthrough=no
add action=mark-connection chain=prerouting connection-state=new disabled=no in-interface=out new-connection-mark=conn2 \
    nth=3,1 passthrough=yes
add action=mark-routing chain=prerouting connection-mark=conn2 disabled=no in-interface=out new-routing-mark=conn2 \
    passthrough=no
add action=mark-connection chain=prerouting connection-state=new disabled=no in-interface=out new-connection-mark=conn3 \
    nth=2,1 passthrough=yes
add action=mark-routing chain=prerouting connection-mark=conn3 disabled=no in-interface=out new-routing-mark=conn3 \
    passthrough=no
add action=mark-connection chain=prerouting connection-state=new disabled=no in-interface=out new-connection-mark=conn4 \
    nth=1,1 passthrough=yes
add action=mark-routing chain=prerouting connection-mark=conn4 disabled=no in-interface=out new-routing-mark=conn4 \
    passthrough=no

/ip firewall nat
add action=masquerade chain=srcnat connection-mark=conn1 disabled=no out-interface=pppoe-out1
add action=masquerade chain=srcnat connection-mark=conn2 disabled=no out-interface=pppoe-out2
add action=masquerade chain=srcnat connection-mark=conn3 disabled=no out-interface=pppoe-out3
add action=masquerade chain=srcnat connection-mark=conn4 disabled=no out-interface=pppoe-out4

/ip route
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out1 routing-mark=conn1 scope=255 target-scope=10
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out2 routing-mark=conn2 scope=255 target-scope=10
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out3 routing-mark=conn3 scope=255 target-scope=10
add disabled=no distance=1 dst-address=0.0.0.0/0 gateway=pppoe-out4 routing-mark=conn4 scope=255 target-scope=10

/system identity
set name="TaHeR"



 


دمج 4 خطوط بريدج


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.