أستغفر الله العظيم ... سبحان الله وبحمده



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


16-04-2015, 03:28 AM
وائل مصطفى محمود غير متصل
الوسـام الماسـي
رقم العضوية: 463942
تاريخ التسجيل: Apr 2014
الإقامة: مصر-دمياط
المشاركات: 5,757
إعجاب: 1,459
تلقى 1,023 إعجاب على 833 مشاركة
تلقى دعوات الى: 531 موضوع
    #1  

مشكله بجهاز اوريجنال برجاء الدخول


مشكله بجهاز اوريجنال برجاء الدخول ورحمه الله
بعد التحيه لاحلى منتدى
لدى مشكله بجهاز اوريجنال اى بى ام لينوفو
المواصفات رامه 1.5 جيجا معالج ثنائى النواة
على العموم المواصفات اظن ليست مهمه حاليا المهم المشكله
هى
الجهاز يصدر صوت عالى من مروحه المعالج ولا يعمل ولا يعطى استجابه على الشاشه
وقد مر على من قبل هذه المشكله لانى اعمل فى الصيانه
كنت انظف الجهاز بالبلاور واضع على المعالج مبرد جديد وانزع حجر البيوس ثم اضعه ثانيه
فكان الجهاز يعمل مرة اخرى
ولكن هذه المرة لا يعمل ويظل يعطى الصوت العالى ولا يوجد استجابه ايضا على الشاشه
فكررت ما سبق مرة ثانيه ونزعت الرامات ونظفت مكانهم ثم وضعتهم مرة اخرى
ولا نتيجه
الرجاء المساعده من الاخوة بحل
وشكرا مقدما





اللهم لاتجعل الدنيا أكبـــر همنا ولا مبـــلغ علمنا

المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
مشكله بجهاز مينى لاب توب المحترم1234 صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 4 09-02-2015 10:02 PM
مشكله مع جهاز hp اورجينال ممكن افاده ابوعمرالفاروق صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 8 25-08-2014 09:33 PM
مشكله بجهاز hp قديم mohamed nage صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 1 08-11-2013 08:27 PM
برجاء الدخول لكل المصرين mohamed12011 أرشيف المواضيع المخالفة والمحذوفات 6 21-11-2009 07:58 PM
مشكله فى AERO STUDIO 2007 برجاء الدخول الاخ ميشو ستار Sir:KlAY أرشيف المواضيع المخالفة والمحذوفات 1 15-03-2009 02:33 PM

16-04-2015, 03:46 AM
وائل مصطفى محمود غير متصل
الوسـام الماسـي
رقم العضوية: 463942
تاريخ التسجيل: Apr 2014
الإقامة: مصر-دمياط
المشاركات: 5,757
إعجاب: 1,459
تلقى 1,023 إعجاب على 833 مشاركة
تلقى دعوات الى: 531 موضوع
    #2  
انتظر رد الاخ محمد شقــــاوه لما لديه من خبرة فى الاجهزة الاوريجنال
فقد سبق وان ساعدنى فى اكثر من مشكله
وله الشكر مقدما ولجميع الاخوة

16-04-2015, 05:26 AM
ABU.AMR غير متصل
مشرف عام
رقم العضوية: 87092
تاريخ التسجيل: Jun 2007
المشاركات: 11,191
إعجاب: 4,581
تلقى 12,920 إعجاب على 3,393 مشاركة
تلقى دعوات الى: 3543 موضوع
    #4  
ازاى جهاز اى بى ام لينوفو ولا انتا مجمعة ؟

الصوت العالى حسب كلامك انة من مروحة البروسيسور ولهذا ممكن تكون قد توقفت فى اى لحظة وانتا شغال على الجهاز وطبعا دة يطير البروسيسور دة احتمال وايضا ممكن تكون الرامة عليك بتجربة قطع اخرى من اجهزة اخرى او لقدر الله ممكن يكون البايوس فى البورة


16-04-2015, 09:45 AM
ahmedxy غير متصل
عضو فعال
رقم العضوية: 82029
تاريخ التسجيل: May 2007
المشاركات: 147
إعجاب: 161
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 58 موضوع
    #5  
انزع الرامة لو الجهاز اعطى الباز بتاع الرامة يبقى تمام اذا لم يفعل هتشيل البريسيسور وتركبة تانى ومش تحط الهوت سينك وخط ايدك على البريسيسور وشوف لما تشغل هيسخن ولا لا لو سخن يبقى تمام وواصل لة كهرباء ولما تحط الفيشة لو الجهاز اشتغل على طول وصوت الهوا عالى بدون ماتضغط على الباور تنضف مكان الرامات باسبراى اكاى جاف الازرق وامسح سن الرامة بورقة بيضاء نظيفة وشغل انشاء الله يشتغل وابقى اخلع البطارية وركبها تانى


16-04-2015, 10:59 AM
MAMO_22 غير متصل
عضو جديد
رقم العضوية: 529726
تاريخ التسجيل: Dec 2014
المشاركات: 12
إعجاب: 2
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
    #7  
المشاركة الأصلية كتبت بواسطة ahmedxy 
انزع الرامة لو الجهاز اعطى الباز بتاع الرامة يبقى تمام اذا لم يفعل هتشيل البريسيسور وتركبة تانى ومش تحط الهوت سينك وخط ايدك على البريسيسور وشوف لما تشغل هيسخن ولا لا لو سخن يبقى تمام وواصل لة كهرباء ولما تحط الفيشة لو الجهاز اشتغل على طول وصوت الهوا عالى بدون ماتضغط على الباور تنضف مكان الرامات باسبراى اكاى جاف الازرق وامسح سن الرامة بورقة بيضاء نظيفة وشغل انشاء الله يشتغل وابقى اخلع البطارية وركبها تانى
وانا اظن انها مشكلة بروسيسور

16-04-2015, 12:13 PM
mishosea غير متصل
عضو ماسـي
رقم العضوية: 319928
تاريخ التسجيل: Jan 2010
الإقامة: مصر
المشاركات: 1,212
إعجاب: 49
تلقى 155 إعجاب على 66 مشاركة
تلقى دعوات الى: 406 موضوع
    #8  
اظن ان المشكلة من البروسيسور وهو ضعف فى دائرة تغذية البروسيسور تحسس جميع المقاوات والبريدج الوجودة على البوردة يدويا ربما يكون فى احدها مشكلة سخونة زائدة وربما تلف يؤدى لعدم وصول الكهرباء بشكل طبيعى للبروسيسور والصوت العالى للمروحة يدل على ان البروسيور يستهلك جهد اكبر للتشغيل ولكن ضعف التغذية يمنعه من البدء


16-04-2015, 12:59 PM
abdo.ooo11 غير متصل
عضو مميز
رقم العضوية: 370855
تاريخ التسجيل: Apr 2011
المشاركات: 390
إعجاب: 483
تلقى 65 إعجاب على 42 مشاركة
تلقى دعوات الى: 130 موضوع
    #9  
تأكد ان المكثفات بجانب البروسيسور سليمه
ان كانت سليمه فأكيد هتلقى موسفت بايظ او عامل قفله


16-04-2015, 01:03 PM
م/هشام فوزي غير متصل
عضوية الشرف
رقم العضوية: 163858
تاريخ التسجيل: Sep 2008
الإقامة: الاسكندرية
المشاركات: 539
إعجاب: 76
تلقى 209 إعجاب على 56 مشاركة
تلقى دعوات الى: 1510 موضوع
    #10  
[جرب اكتر من رامه اخى قطعا مشكله رامات ومشهورة جدا فى الاورجينال قبل اى شئ وده عيب بيسموه فى الهارد وير عيب الطيارة وده كان موجود بكثرة فى اجهزة اتش بي 7100 7700 فرغ بايوس ورامه تانيه مع نظافى البريسسور والقاعدة وان شاء الله تتحا المشكله قبل حلول الهارد وير


16-04-2015, 02:07 PM
khaled helal غير متصل
عضوية الشرف
رقم العضوية: 58049
تاريخ التسجيل: Nov 2006
الإقامة: alex
المشاركات: 9,200
إعجاب: 5,168
تلقى 3,123 إعجاب على 529 مشاركة
تلقى دعوات الى: 1831 موضوع
    #11  
يجب التسخين تحت قاعدة البروسيسور بحرارة متوسطة مع وضع القليل من الفلاكس




لا تحـــــــزن على دمعـــــــة سقطـــــت من عينـــــك

فقـــــد ســقــــــط معهــــــا ...

شخـــــص لا يسـتحـــــــــقـك







18-04-2015, 04:38 AM
وائل مصطفى محمود غير متصل
الوسـام الماسـي
رقم العضوية: 463942
تاريخ التسجيل: Apr 2014
الإقامة: مصر-دمياط
المشاركات: 5,757
إعجاب: 1,459
تلقى 1,023 إعجاب على 833 مشاركة
تلقى دعوات الى: 531 موضوع
    #12  
المشاركة الأصلية كتبت بواسطة ABU.AMR 
ازاى جهاز اى بى ام لينوفو ولا انتا مجمعة ؟

الصوت العالى حسب كلامك انة من مروحة البروسيسور ولهذا ممكن تكون قد توقفت فى اى لحظة وانتا شغال على الجهاز وطبعا دة يطير البروسيسور دة احتمال وايضا ممكن تكون الرامة عليك بتجربة قطع اخرى من اجهزة اخرى او لقدر الله ممكن يكون البايوس فى البورة
اخى هذا هو الذى مكتوب فعلا على اليمين اى بى ام والشمال لينوفو
ويمكن ان اصور الجهاز لك وارفع الصورة

18-04-2015, 04:56 AM
LEBA غير متصل
عضوية الشرف
رقم العضوية: 184759
تاريخ التسجيل: Nov 2008
الإقامة: AHLY 4EVER
المشاركات: 3,239
إعجاب: 1,607
تلقى 807 إعجاب على 197 مشاركة
تلقى دعوات الى: 3017 موضوع
    #13  
اخى الكريم
الاخوه طرحو حلول عده ..هل اتحلت المشكله ام
مازالت قائمه ؟
قد تكون المشكله من
حجر البيوس
جرب تشيله وتشغل الجهاز من غيره مره او مرتين
وبعدين ركب حجر البيوس فى المره الثالثه وجرب تفتح الجهاز


اللهم صل وسلم وزد وبارك على نبينا وحبيبنا وشفيعنا محمد بن عبد الله
اللهم ارحم والدتى برحمتك الواسعه ...واكتبها من الصديقين والشهداء
DG
Number One

19-04-2015, 01:35 AM
Ahmed Nbeh غير متصل
الوسـام الماسـي
رقم العضوية: 400860
تاريخ التسجيل: Apr 2012
الإقامة: Alexandria
المشاركات: 2,756
إعجاب: 679
تلقى 490 إعجاب على 375 مشاركة
تلقى دعوات الى: 275 موضوع
    #14  
افتح البيوس , ثم فعل انذارات كافة الاجهزة وبعد الخروج شغل الجهاز , وستعرف يعد ذلك اين المشكلة


19-04-2015, 04:40 AM
وائل مصطفى محمود غير متصل
الوسـام الماسـي
رقم العضوية: 463942
تاريخ التسجيل: Apr 2014
الإقامة: مصر-دمياط
المشاركات: 5,757
إعجاب: 1,459
تلقى 1,023 إعجاب على 833 مشاركة
تلقى دعوات الى: 531 موضوع
    #15  
المشاركة الأصلية كتبت بواسطة م/هشام فوزي 
[جرب اكتر من رامه اخى قطعا مشكله رامات ومشهورة جدا فى الاورجينال قبل اى شئ وده عيب بيسموه فى الهارد وير عيب الطيارة وده كان موجود بكثرة فى اجهزة اتش بي 7100 7700 فرغ بايوس ورامه تانيه مع نظافى البريسسور والقاعدة وان شاء الله تتحا المشكله قبل حلول الهارد وير
المشاركة الأصلية كتبت بواسطة Abo Yassen 
اعتقد ان العطل فى الرامات ولهذا جرب رامه اخرى
المشاركة الأصلية كتبت بواسطة ahmedxy 
انزع الرامة لو الجهاز اعطى الباز بتاع الرامة يبقى تمام اذا لم يفعل هتشيل البريسيسور وتركبة تانى ومش تحط الهوت سينك وخط ايدك على البريسيسور وشوف لما تشغل هيسخن ولا لا لو سخن يبقى تمام وواصل لة كهرباء ولما تحط الفيشة لو الجهاز اشتغل على طول وصوت الهوا عالى بدون ماتضغط على الباور تنضف مكان الرامات باسبراى اكاى جاف الازرق وامسح سن الرامة بورقة بيضاء نظيفة وشغل انشاء الله يشتغل وابقى اخلع البطارية وركبها تانى
المشاركة الأصلية كتبت بواسطة ma7m0ud 
جرب راما تانية
المشاركة الأصلية كتبت بواسطة LEBA 
اخى الكريم
الاخوه طرحو حلول عده ..هل اتحلت المشكله ام
مازالت قائمه ؟
قد تكون المشكله من
حجر البيوس
جرب تشيله وتشغل الجهاز من غيره مره او مرتين
وبعدين ركب حجر البيوس فى المره الثالثه وجرب تفتح الجهاز
اخوانى اشكر لكم الاهتمام والمساعده
وبالاخص اخى م/هشام فوزي
وبالطبع لكم جميعا
ثانيا اعتذر عن التاخير فى الرد نظرا لقيامى بتجربه ما طرحتموة على من حلول
حتى حلت المشكله والحمد لله
فلقط اخذت منى وقت طويل لانها كانت مشكله معقدة
واشكر الله على التوفيق فى حلها
واوضح المشكله حتى تكون مرجع لغيرى ممن قد تواجهه مشكله مشابهه
لقد كان بالجهاز رامتين واحده جيجا والاخرى نصف جيجا
الرامه الجيجا تبين انها بايظه ولكن الاخرى كانت سليمه
وهذا ما عقد المشكله وقمت بوضعهم فى جهاز سليم لمعرفه اين المشكله
فلم يعمل ثم قمت بوضعهم واحده تلو الاخرى
فوضح ما قلت سابقا وبلاخص عندما وضعت الرامه الجيجا فلم يعمل الجهاز
كما شممت رائحه شياط ففصلت الجهاز بسرعه والحمد لله انه ما زال سليم
فلقد توقعت ان يبوظ هو ايضا
ثم طبقت معظم ملاحظاتكم من مسح الرامه ومكانها بالاكاى ونزع الحجر وغيرة
ولكن ما زالت المشكله فكان الحل بوضع رامه سليمه فعمل الجهاز
واكرر شكرى للجميع

 


مشكله بجهاز اوريجنال برجاء الدخول

English

Powered by vBulletin® Version
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.