أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > سيرفرات المايكروتك, صفحات هوت سبوت


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


18-03-2015, 02:22 AM
حازم الجندى غير متصل
عضو مشارك
رقم العضوية: 427057
تاريخ التسجيل: Aug 2013
المشاركات: 25
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

ممكن دمج 3خطوط على لان واحد


3خطوط

ممكن شرح او سكبيرت او بيقب
لدمج3 خطوط لوسمحت .





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
ممكن شرح دمج ويندوز 7 مع 8.1 فى ايزو واحد بنوتين abu3li1 Unattended Windows Seven , Eight And Vista ويندوز 7 -8 و ويندوز فيستا 1 15-01-2015 01:01 AM
طلب طريقه جعل 200مشاركه فى موضوع واحد ؟؟؟ممكن dodofula24 برامج 4 27-01-2013 04:46 PM
ممكن واحد من المصممين يعلمنى عمل مثل هذة الصورة ؟؟؟؟ ابراهيم مرجان خلفيات فوتوشوب - فريمات وزخارف للفوتوشوب 6 27-04-2011 01:55 AM
هل ممكن دمج بعض برامج الاقلاعية في سيدي واحد ramay المرحلة الرابعة : Multiboot عمل اسطوانه متعددة الانظمه ذاتية الاقلاع 2 01-12-2009 08:08 PM
ممكن دعوة gmail من اى واحد عسل portsaid_2000 برامج 3 08-04-2005 03:58 AM

29-03-2015, 12:19 AM
حازم الجندى غير متصل
عضو مشارك
رقم العضوية: 427057
تاريخ التسجيل: Aug 2013
المشاركات: 25
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
بسم الله
ياريت حد يرد
ولا محدش عارف

06-06-2015, 11:00 PM
حازم الجندى غير متصل
عضو مشارك
رقم العضوية: 427057
تاريخ التسجيل: Aug 2013
المشاركات: 25
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  
اتمنى حد يساعدنى بجد

08-06-2015, 01:09 AM
رضا الشرقاو غير متصل
عضو فعال
رقم العضوية: 336465
تاريخ التسجيل: Jun 2010
المشاركات: 30
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  
ياعم ادمج بايدك عشان تبقى عارف انت بتعمل ايه

08-06-2015, 07:48 PM
Smsm Star غير متصل
الوسـام الذهبي
رقم العضوية: 139000
تاريخ التسجيل: Jul 2008
الإقامة: دُميّٱطٌ
المشاركات: 2,241
إعجاب: 9
تلقى 44 إعجاب على 6 مشاركة
تلقى دعوات الى: 123 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #5  
ايبهات الروترات
192.168.1.1
192.168.2.1
192.168.3.1

يجب قفل DHCP

الرول
/interface 
set ether1 name=in1
set ether2 name=in2
set ether3 name=in3
set ether4 name=out

/ ip address
add address=10.0.0.1/24 interface=out comment=out
add address=192.168.1.2/24 interface=in1 comment=1
add address=192.168.2.2/24 interface=in2 comment=2
add address=192.168.3.2/24 interface=in3 comment=3

/ ip firewall mangle
add chain=input in-interface=in1 action=mark-connection new-connection-mark=in1_conn
add chain=input in-interface=in2 action=mark-connection new-connection-mark=in2_conn
add chain=input in-interface=in3 action=mark-connection new-connection-mark=in3_conn
add chain=output connection-mark=in1_conn action=mark-routing new-routing-mark=in1
add chain=output connection-mark=in2_conn action=mark-routing new-routing-mark=in2
add chain=output connection-mark=in3_conn action=mark-routing new-routing-mark=in3
add chain=prerouting dst-address-type=!local in-interface=out per-connection-classifier=both-addresses-and-ports:3/0 action=mark-connection new-connection-mark=in1_conn passthrough=yes
add chain=prerouting dst-address-type=!local in-interface=out per-connection-classifier=both-addresses-and-ports:3/1 action=mark-connection new-connection-mark=in2_conn passthrough=yes
add chain=prerouting dst-address-type=!local in-interface=out per-connection-classifier=both-addresses-and-ports:3/2 action=mark-connection new-connection-mark=in3_conn passthrough=yes
add chain=prerouting connection-mark=in1_conn in-interface=out action=mark-routing new-routing-mark=in1
add chain=prerouting connection-mark=in2_conn in-interface=out action=mark-routing new-routing-mark=in2
add chain=prerouting connection-mark=in3_conn in-interface=out action=mark-routing new-routing-mark=in3


/ ip route
add dst-address=0.0.0.0/0 gateway=192.168.1.1 routing-mark=in1 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.2.1 routing-mark=in2 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.3.1 routing-mark=in3 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.1.1 distance=1 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.2.1 distance=2 check-gateway=ping
add dst-address=0.0.0.0/0 gateway=192.168.3.1 distance=3 check-gateway=ping



/ ip firewall nat 
add chain=srcnat out-interface=in1 action=masquerade
add chain=srcnat out-interface=in2 action=masquerade
add chain=srcnat out-interface=in3 action=masquerade


/ip dns
set allow-remote-requests=no cache-max-ttl=1w cache-size=2048KiB max-udp-packet-size=512 servers=8.8.8.8,8.8.4.4

/ip pool
add name=POOL ranges=10.0.0.2-10.0.0.254

/ip dhcp-server
add address-pool=POOL authoritative=after-2sec-delay bootp-support=static disabled=no interface=out lease-time=3d name=DHCP

/ip dhcp-server config
set store-leases-disk=5m

/ip dhcp-server network
add address=10.0.0.0/24 comment="" dns-server=8.8.8.8,8.8.4.4 gateway=10.0.0.1

/queue type
set default-small kind=pcq name=default-small pcq-classifier=
  src-address,dst-address pcq-limit=50 pcq-rate=0 pcq-total-limit=2000


08-06-2015, 07:49 PM
Smsm Star غير متصل
الوسـام الذهبي
رقم العضوية: 139000
تاريخ التسجيل: Jul 2008
الإقامة: دُميّٱطٌ
المشاركات: 2,241
إعجاب: 9
تلقى 44 إعجاب على 6 مشاركة
تلقى دعوات الى: 123 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #6  
ولكن لدى نقطه أخى أنصحك بالإبتعاد عن هذا الدمج قد يسبب مشاكل

09-06-2015, 12:41 AM
حازم الجندى غير متصل
عضو مشارك
رقم العضوية: 427057
تاريخ التسجيل: Aug 2013
المشاركات: 25
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #7  
اولأ:الف الف شكر
بس ممكن اعرف ازاى اشتغل صح

10-06-2015, 06:18 PM
Smsm Star غير متصل
الوسـام الذهبي
رقم العضوية: 139000
تاريخ التسجيل: Jul 2008
الإقامة: دُميّٱطٌ
المشاركات: 2,241
إعجاب: 9
تلقى 44 إعجاب على 6 مشاركة
تلقى دعوات الى: 123 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #8  
المشاركة الأصلية كتبت بواسطة حازم الجندى 
اولأ:الف الف شكر
بس ممكن اعرف ازاى اشتغل صح
أخى الشغل الصحيح يعتمد على نوع الروترات لديك وقوتها فإن كانت قويه أرشح لك الدمج الأيبى NTH

وإن كانت روترات عاديه ارشح لك البريدج والأفضل كل روتر على فتحه لان

15-06-2015, 02:37 PM
حازم الجندى غير متصل
عضو مشارك
رقم العضوية: 427057
تاريخ التسجيل: Aug 2013
المشاركات: 25
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #9  
عمل زاى منتى قولت بس فيه مشاكل برده

طب ممكن روا بريج ل3خطوت لوسمحت اكون شاكر ليك

وعلى فكره كل سنه وانت طيب

26-06-2015, 09:39 PM
حازم الجندى غير متصل
عضو مشارك
رقم العضوية: 427057
تاريخ التسجيل: Aug 2013
المشاركات: 25
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #10  
رمضان كريم
وكل سنه وانتم طيبين
يامنتدى الثقه والاختلاف والتميز والاعضاء المحترمين

 


ممكن دمج 3خطوط على لان واحد


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.