أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


03-07-2014, 11:54 PM
المهندس نادر خميس غير متصل
عضو فعال
رقم العضوية: 476448
تاريخ التسجيل: Jun 2014
المشاركات: 67
إعجاب: 0
تلقى 52 إعجاب على 7 مشاركة
تلقى دعوات الى: 10 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #16  
11:54 PM

المشاركة الأصلية كتبت بواسطة فايف استار 
اولا شكرا على المساعدة
ولكنى جربت موقع توشيبا من قبل ولم يجدى نفعا
جربت الموقعيين
التعاريف الناقصة مثل زرار fnلايعمل ولا استطيع فتح الويرلس
او استخدام اى من الخواص التى تحتاج الى الضغط على fn
اما بلنسبة لباقى المكونات قمت بتعريفها عن طريق اسطوانات التعريفات الموجودة على المواقع
وشكرا
طيب ممكن تكتبلى كل المعلومات الى فى الصفحة بتاعت توشيبا دى
وانا اجيبلك كل التعريفات الاصلية
غير كدة مش هقدر اساعدك تعريفات توشيبا مش موجودة غير فى موقعها





04-07-2014, 03:20 AM
المهندس نادر خميس غير متصل
عضو فعال
رقم العضوية: 476448
تاريخ التسجيل: Jun 2014
المشاركات: 67
إعجاب: 0
تلقى 52 إعجاب على 7 مشاركة
تلقى دعوات الى: 10 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #17  
المشاركة الأصلية كتبت بواسطة MR_NAGY 
عاوز تعريف كارت صوت لويندوز 8.1 لهذا الكارت اصدار الويندوز x64

Creative Audio PCI (ES1371,ES1373) (WDM


مش موجود خالص

04-07-2014, 06:02 AM
فايف استار غير متصل
عضو فعال
رقم العضوية: 152097
تاريخ التسجيل: Aug 2008
المشاركات: 120
إعجاب: 0
تلقى 2 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #18  
شكرا على المساعدة
اتفضل




هذة بيانات الجهاز
وشكرا لك على المساعدة



05-07-2014, 02:48 AM
المهندس نادر خميس غير متصل
عضو فعال
رقم العضوية: 476448
تاريخ التسجيل: Jun 2014
المشاركات: 67
إعجاب: 0
تلقى 52 إعجاب على 7 مشاركة
تلقى دعوات الى: 10 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #19  
توشيا منزلتش تعريفات لويندوز 8 خالص
فا جرب دة


http://www.4shared.com/file/_GxA8z9z...shahednet.html

05-07-2014, 05:46 PM
فايف استار غير متصل
عضو فعال
رقم العضوية: 152097
تاريخ التسجيل: Aug 2008
المشاركات: 120
إعجاب: 0
تلقى 2 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #20  
الف شكر على المساعدة
ارجو اعادة الرفع مرة اخرة لان الرابط منتهى

ارتباط الملف الذي طلبته غير صالح.وشكرا

05-07-2014, 07:33 PM
المهندس نادر خميس غير متصل
عضو فعال
رقم العضوية: 476448
تاريخ التسجيل: Jun 2014
المشاركات: 67
إعجاب: 0
تلقى 52 إعجاب على 7 مشاركة
تلقى دعوات الى: 10 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #21  
اسف برضو اخى الرابط باظ وليس من رفعى
نزل نسخة ويندوز تدعمها توشيبا
افضل لك

05-07-2014, 08:03 PM
Ahmed Khairy غير متصل
عضو فعال
رقم العضوية: 381342
تاريخ التسجيل: Jun 2011
المشاركات: 61
إعجاب: 7
تلقى 7 إعجاب على 7 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #22  
فلاشه sandisk محميه


05-07-2014, 09:28 PM
أحمد سعيد متصل
عضو محترف
رقم العضوية: 458866
تاريخ التسجيل: Apr 2014
المشاركات: 656
إعجاب: 45
تلقى 102 إعجاب على 77 مشاركة
تلقى دعوات الى: 23 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #23  
كل سنه وانت طيب انا عندى بورده انتل قديمه قاطعه خالص غيرت رامه وبروسسور باروده نفس المشكل بتشتغل ومش بتجيب حاجه على الشاشه وجربت كارت شاشه كمان


06-07-2014, 03:37 AM
المهندس نادر خميس غير متصل
عضو فعال
رقم العضوية: 476448
تاريخ التسجيل: Jun 2014
المشاركات: 67
إعجاب: 0
تلقى 52 إعجاب على 7 مشاركة
تلقى دعوات الى: 10 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #24  
المشاركة الأصلية كتبت بواسطة abo-salma 
كل سنه وانت طيب انا عندى بورده انتل قديمه قاطعه خالص غيرت رامه وبروسسور باروده نفس المشكل بتشتغل ومش بتجيب حاجه على الشاشه وجربت كارت شاشه كمان
دى عايزة شحن بيوس
Bios
شكرا

07-07-2014, 12:55 AM
فايف استار غير متصل
عضو فعال
رقم العضوية: 152097
تاريخ التسجيل: Aug 2008
المشاركات: 120
إعجاب: 0
تلقى 2 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #25  
المشاركة الأصلية كتبت بواسطة المهندس نادر خميس 
اسف برضو اخى الرابط باظ وليس من رفعى
نزل نسخة ويندوز تدعمها توشيبا
افضل لك
طيب ممكن تقولى على اسم النسخة
وشكرا

07-07-2014, 02:45 AM
toulouse28 غير متصل
عضو جديد
رقم العضوية: 411379
تاريخ التسجيل: Jan 2013
المشاركات: 18
إعجاب: 2
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #26  
اخي الكريم وشكرا على المجهود الجبار اخي الكريم اتمنى منك الاهتمام بي الموضوع ان امكن ان عندي جهاز كان يشتغل عادي جدا منذ 2008 لكان في يوم من الايام عملت فرمات لي الجهاز وقمت بثبيت xp sp3 وقمت بي تثبيت التعريفات الاصلية وكان كل شي عادي حتى قمت بي الاتصال بي الانترنات عن طريق جميع المتصفحات ولم استقبل الانترنات مع العلم اني قمت بتغير الوصلات وتاكد منها عن طريق تركيب اجهزة اخر وتشتغل عادي الا في هذا الجهاز مع العلم اني بعد ذاللك قمت بي تثبيت w7 واشتغلت عادي في الجهاز هذا فقمت بي اعدة تثبيت الونداوز sp3 فلم تشتغل الانترنات قمت بي تغير النسخ من المعدلة الى غيرها وجربت جميع النسخ التي اعرفها تقريبا 10 نسخة من sp3 او اكثر وسالت جميع من اعرف على المشكل ولم اجد حل لحد الان فهل ممكن اخي الكريم ان تفيدوني ان امكن شكرا اخير الكريم وان في انتظار ردك شكرا اخي

07-07-2014, 03:18 AM
المهندس نادر خميس غير متصل
عضو فعال
رقم العضوية: 476448
تاريخ التسجيل: Jun 2014
المشاركات: 67
إعجاب: 0
تلقى 52 إعجاب على 7 مشاركة
تلقى دعوات الى: 10 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #27  
المشاركة الأصلية كتبت بواسطة toulouse28 
اخي الكريم وشكرا على المجهود الجبار اخي الكريم اتمنى منك الاهتمام بي الموضوع ان امكن ان عندي جهاز كان يشتغل عادي جدا منذ 2008 لكان في يوم من الايام عملت فرمات لي الجهاز وقمت بثبيت xp sp3 وقمت بي تثبيت التعريفات الاصلية وكان كل شي عادي حتى قمت بي الاتصال بي الانترنات عن طريق جميع المتصفحات ولم استقبل الانترنات مع العلم اني قمت بتغير الوصلات وتاكد منها عن طريق تركيب اجهزة اخر وتشتغل عادي الا في هذا الجهاز مع العلم اني بعد ذاللك قمت بي تثبيت w7 واشتغلت عادي في الجهاز هذا فقمت بي اعدة تثبيت الونداوز sp3 فلم تشتغل الانترنات قمت بي تغير النسخ من المعدلة الى غيرها وجربت جميع النسخ التي اعرفها تقريبا 10 نسخة من sp3 او اكثر وسالت جميع من اعرف على المشكل ولم اجد حل لحد الان فهل ممكن اخي الكريم ان تفيدوني ان امكن شكرا اخير الكريم وان في انتظار ردك شكرا اخي
يبقى جهازك لايدعم الـxp
وفي احتمالات تانية كتير
هو حضرتك منين وساكن فين

07-07-2014, 10:11 AM
muhommed_eg غير متصل
عضو جديد
رقم العضوية: 351129
تاريخ التسجيل: Oct 2010
المشاركات: 22
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #28  


عندى الجهاز تمام بوردة g31
cpu 3g
harddisk 160g
الجهاز شغال تمام من الصيح حتى العصر بعد كده يشتغل ويفصل على طول restarts.... اول مايفتح يفصل تانى
ومش عارف اعمل
هل فيه حل
لان الكهرباه 220 v
بعد العصر 200 v

مع العلم
power supply i-rock 220 -50-60 hz
a10
ولسه جديد


07-07-2014, 03:43 PM
رضوان عباد غير متصل
عضو جديد
رقم العضوية: 477489
تاريخ التسجيل: Jul 2014
المشاركات: 1
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #29  
عند تركيب الفلاش ميموري أو هارد خارجي أو سيدي .. يظهر لمره واحده فقط ... ولا يظ:هر مره أخرى

07-07-2014, 07:18 PM
AboMo3aZ غير متصل
VIP
رقم العضوية: 221545
تاريخ التسجيل: Feb 2009
الإقامة: مصر
المشاركات: 6,024
إعجاب: 2,659
تلقى 3,228 إعجاب على 460 مشاركة
تلقى دعوات الى: 2701 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #30  
المشاركة الأصلية كتبت بواسطة muhommed_eg 


عندى الجهاز تمام بوردة g31
cpu 3g
harddisk 160g
الجهاز شغال تمام من الصيح حتى العصر بعد كده يشتغل ويفصل على طول restarts.... اول مايفتح يفصل تانى
ومش عارف اعمل
هل فيه حل
لان الكهرباه 220 v
بعد العصر 200 v

مع العلم
power supply i-rock 220 -50-60 hz
a10
ولسه جديد
اظن انك محتاج مثبت تيار وباور صبلاي من نوع نضيف لان الباور التجاري ردئ جداً


أشهد أن لا إله إلا الله وأن محمداً رسول الله

اللهم اغفر للمسلمين والمسلمات الاحياء منهم والاموات

اللهم احفظ مصر وسائر بلاد المسلمين من شر الفتن ما ظهر منها وما بطن

 


اى حد عندة مشكلة يكتبها وهتتحل فورا انا فاتح 24 ساعة


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.