أستغفر الله العظيم ... سبحان الله وبحمده


العودة   منتديات داماس > الأقسام التقنية > سيرفرات المايكروتك, صفحات هوت سبوت


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


18-06-2014, 06:39 PM
mmhs_m غير متصل
مشرف سيرفرات المايكروتك
رقم العضوية: 436486
تاريخ التسجيل: Nov 2013
المشاركات: 3,483
إعجاب: 954
تلقى 1,782 إعجاب على 581 مشاركة
تلقى دعوات الى: 3182 موضوع
    #1  

عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك


عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك

عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك
الاول نمشى خطوه خطوه وهى كالاتى
نظبط الساعه بالرول هذا
/system ntp client
set enabled=yes mode=unicast primary-ntp=41.222.88.32 secondary-ntp=8.8.8.8

بعد كدا ندخل للاهم وهو ان تعرف انت اى سرعه بالبرفايد تطبق عليها سرعه التحديد انا اريد ان نطبق على السرعه 512 انت براحتك طبق على السرعه التى تريدها من الامر هذا
الامر الا بيتعرف به البروفايد السرعه
/ip hotspot user profile print

عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك

تشوف السرعه رقم كام بعد كتابه الامر انا عندى رقم 2 السرعه 512 التى اريد اطبق عليها
لو انت تريد تطيق على سرعه اخرى بتشوفها رقمها كام وتكتبها مكان 2 لكى تطبق سرعه التحديد الاهى بالامر هذا الا بيحول الناس للسرعه الا انت تريدها باللون الاحمر هذا الرقم الذى تعرف مكان السرعه ويتم تغير والسرعه الا بالون الاحمر
460K هى هذا السرعه 512k لاان السرعه هذا مرتبطه مع رقم 2 فى الامر هذا
وعند تغير السرعه بتشوف السرعه الا تريدها رقم كام بعد كتابه الامر الا بالاعلى الذى يعرفك رقم السرعه بالبرفيدر ويتم تغير الرقم 2 والسرعه الا بالاحمر يتم تغيرها


/ip hotspot user profile set 2 rate-limit="256K/460K"
/sys reboot
انا اريد ان اطبق على سرعه 1024 نفس القصه نعرف رقمهاكام ونكتبه مكان 2 بالامر ثم نضيفه1024 مكان 460k

وبعد كدا ناخد الامر هذا كوبى


عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك


عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك


عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك




وناخد اسكريب بالليل


عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك





عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك



ويوجد اسكريب لسرعه لليل والنهار جاهز

وجاء دور التحميل الاسكريب
تحياتى للجميع


http://www.gulfup.com/?LeUvQK

او

http://mediafire.com/download/PSD/MikroTik/fast.rar



عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
ربط الهاندى كاش بالميكروتيك Ayman amer سيرفرات المايكروتك, صفحات هوت سبوت 0 03-10-2014 05:20 PM
عرض استضافة غير محدودة و لفترة محدودة ... بـ 300 جنيه شامل الدومين لمدة سنة CMDServ شركات استضافة المواقع والتصميم والبرمجة وتطبيقات الجوال 0 25-05-2013 12:39 PM
حزمة البرامج المكتبية الحرة ومفتوحة المصدر الاسد المصري اسئلة ونقاشات واستفسارات ودروس وشروحات الاوفيس 4 15-11-2012 12:43 PM
سرعة+سرعة+سرعة التصفع مع Internet explorer 10 platform omartem أرشيف المواضيع المخالفة والمحذوفات 5 31-05-2011 05:23 AM
استضافة ب مساحة غير محدودة و كمية اسال غير محدودة (باندويث) ب8 دولار رولااااا شركات استضافة المواقع والتصميم والبرمجة وتطبيقات الجوال 1 18-03-2011 11:32 AM
19-06-2014, 12:14 AM
Amer Asran غير متصل
VIP
رقم العضوية: 105164
تاريخ التسجيل: Jan 2008
الإقامة: Egypt
المشاركات: 4,711
إعجاب: 1,281
تلقى 1,516 إعجاب على 440 مشاركة
تلقى دعوات الى: 2574 موضوع
    #2  
بارك الله فيك اخينا الحبيب على الموضوع
الشرح كتاب الكتروني
هنا



19-06-2014, 12:28 AM
raedms غير متصل
VIP
رقم العضوية: 81535
تاريخ التسجيل: May 2007
المشاركات: 24,026
إعجاب: 617
تلقى 4,132 إعجاب على 754 مشاركة
تلقى دعوات الى: 1362 موضوع
    #3  
بارك الله فيك اخى العزيز


سبحان الله وبحمده سبحان الله العظيم


 


عمل سرعة محدودة بالنهار ومفتوحة بالليل بالميكروتيك

English

Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.