أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > سيرفرات المايكروتك, صفحات هوت سبوت


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


17-06-2014, 04:27 PM
mmhs_m غير متصل
مشرف سيرفرات المايكروتك
رقم العضوية: 436486
تاريخ التسجيل: Nov 2013
المشاركات: 3,009
إعجاب: 713
تلقى 1,448 إعجاب على 456 مشاركة
تلقى دعوات الى: 2542 موضوع
مواضيع لم تعجبه: 3
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

تشغيل الرسيفرات مع النت ماسك وتشغيل الموبيلات القديمه


تشغيل الرسيفرات وتشغيل الموبيلات

تشغيل الرسيفرات وتشغيل الموبيلات

تشغيل الرسيفرات مع النت ماسك وتشغيل الموبيلات القديمه



تشغيل الرسيفرات وتشغيل الموبيلات



تشغيل الرسيفرات وتشغيل الموبيلات



تشغيل الرسيفرات وتشغيل الموبيلات

تشغيل الرسيفرات وتشغيل الموبيلات



تشغيل الرسيفرات وتشغيل الموبيلات



تشغيل الرسيفرات وتشغيل الموبيلات


تشغيل الرسيفرات وتشغيل الموبيلات


تشغيل الرسيفرات وتشغيل الموبيلات



تشغيل الرسيفرات وتشغيل الموبيلات





ويمكنكم الاطلاع على هذا المشاركه ايضا
تشغيل الرسيفر والموبايل الذى لايظهر فى الهوست

وحل تشغيل المجله الشير مع الماسك 32

تشغيل مجله الشير مع السب نت ماسك 32 من الميكروتك
تشغيل الرسيفرات وتشغيل الموبيلات






المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
تشغيل مجله الشير مع السب نت ماسك 32 من الميكروتك mmhs_m سيرفرات المايكروتك, صفحات هوت سبوت 12 08-10-2016 08:41 PM
بعض المستخدمين لاياتيهم اى بى كى يشتغل النت الا صدفة او بعد اطفاء وتشغيل الروترات مان ديزرت سيرفرات المايكروتك, صفحات هوت سبوت 1 13-07-2015 03:56 PM
تشغيل النت في الفندق ms_zhh إدارة الشبكات و حلول ومشاكل الشبكات 2 14-01-2014 12:14 AM
مشكلة في تشغيل النت easy4eng الأنظمة المفتوحة المصدر Open Source OS 0 12-08-2011 12:13 PM
سواء ضغطت على تشغيل أو حل من النت فإن المشكله هي عدم تشغيل البرنامج مرسى الخير صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 1 03-05-2007 10:06 PM

17-06-2014, 05:22 PM
mmhs_m غير متصل
مشرف سيرفرات المايكروتك
رقم العضوية: 436486
تاريخ التسجيل: Nov 2013
المشاركات: 3,009
إعجاب: 713
تلقى 1,448 إعجاب على 456 مشاركة
تلقى دعوات الى: 2542 موضوع
مواضيع لم تعجبه: 3
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  

وهذا رولات



/ip firewall nat

add action=masquerade chain=srcnat comment=reciver src-address=4.4.4.0/24

/queue simple
add max-limit=1M/1M name="speed for all reciver 1m" target=4.4.4.0/24

/ip address
add address=4.4.4.1/24 comment=reciver interface=out network=4.4.4.0

/ip hotspot ip-binding
add address=4.4.4.0/24 comment=reciver type=bypassed

/ip firewall filter
add action=drop chain=forward comment=reciver src-address=4.4.4.2
add action=drop chain=forward comment=reciver src-address=4.4.4.3
add action=drop chain=forward comment=reciver src-address=4.4.4.4
add action=drop chain=forward comment=reciver src-address=4.4.4.5
add action=drop chain=forward comment=reciver src-address=4.4.4.6
add action=drop chain=forward comment=reciver src-address=4.4.4.7
add action=drop chain=forward comment=reciver src-address=4.4.4.8
add action=drop chain=forward comment=reciver src-address=4.4.4.9
add action=drop chain=forward comment=reciver src-address=4.4.4.10
add action=drop chain=forward comment=reciver src-address=4.4.4.11
add action=drop chain=forward comment=reciver src-address=4.4.4.12
add action=drop chain=forward comment=reciver src-address=4.4.4.13
add action=drop chain=forward comment=reciver src-address=4.4.4.14
add action=drop chain=forward comment=reciver src-address=4.4.4.15
add action=drop chain=forward comment=reciver src-address=4.4.4.16
add action=drop chain=forward comment=reciver src-address=4.4.4.17
add action=drop chain=forward comment=reciver src-address=4.4.4.18
add action=drop chain=forward comment=reciver src-address=4.4.4.19
add action=drop chain=forward comment=reciver src-address=4.4.4.20
add action=drop chain=forward comment=reciver src-address=4.4.4.21
add action=drop chain=forward comment=reciver src-address=4.4.4.22
add action=drop chain=forward comment=reciver src-address=4.4.4.23
add action=drop chain=forward comment=reciver src-address=4.4.4.24
add action=drop chain=forward comment=reciver src-address=4.4.4.25
add action=drop chain=forward comment=reciver src-address=4.4.4.26
add action=drop chain=forward comment=reciver src-address=4.4.4.27
add action=drop chain=forward comment=reciver src-address=4.4.4.28
add action=drop chain=forward comment=reciver src-address=4.4.4.29
add action=drop chain=forward comment=reciver src-address=4.4.4.30
add action=drop chain=forward comment=reciver src-address=4.4.4.31
add action=drop chain=forward comment=reciver src-address=4.4.4.32
add action=drop chain=forward comment=reciver src-address=4.4.4.33
add action=drop chain=forward comment=reciver src-address=4.4.4.34
add action=drop chain=forward comment=reciver src-address=4.4.4.35
add action=drop chain=forward comment=reciver src-address=4.4.4.36
add action=drop chain=forward comment=reciver src-address=4.4.4.37
add action=drop chain=forward comment=reciver src-address=4.4.4.38
add action=drop chain=forward comment=reciver src-address=4.4.4.39
add action=drop chain=forward comment=reciver src-address=4.4.4.40
add action=drop chain=forward comment=reciver src-address=4.4.4.41
add action=drop chain=forward comment=reciver src-address=4.4.4.42
add action=drop chain=forward comment=reciver src-address=4.4.4.43
add action=drop chain=forward comment=reciver src-address=4.4.4.44
add action=drop chain=forward comment=reciver src-address=4.4.4.45
add action=drop chain=forward comment=reciver src-address=4.4.4.46
add action=drop chain=forward comment=reciver src-address=4.4.4.47
add action=drop chain=forward comment=reciver src-address=4.4.4.48
add action=drop chain=forward comment=reciver src-address=4.4.4.49
add action=drop chain=forward comment=reciver src-address=4.4.4.50
add action=drop chain=forward comment=reciver src-address=4.4.4.51
add action=drop chain=forward comment=reciver src-address=4.4.4.52
add action=drop chain=forward comment=reciver src-address=4.4.4.53
add action=drop chain=forward comment=reciver src-address=4.4.4.54
add action=drop chain=forward comment=reciver src-address=4.4.4.55
add action=drop chain=forward comment=reciver src-address=4.4.4.56
add action=drop chain=forward comment=reciver src-address=4.4.4.57
add action=drop chain=forward comment=reciver src-address=4.4.4.58
add action=drop chain=forward comment=reciver src-address=4.4.4.59
add action=drop chain=forward comment=reciver src-address=4.4.4.60
add action=drop chain=forward comment=reciver src-address=4.4.4.61
add action=drop chain=forward comment=reciver src-address=4.4.4.62
add action=drop chain=forward comment=reciver src-address=4.4.4.63
add action=drop chain=forward comment=reciver src-address=4.4.4.64
add action=drop chain=forward comment=reciver src-address=4.4.4.65
add action=drop chain=forward comment=reciver src-address=4.4.4.66
add action=drop chain=forward comment=reciver src-address=4.4.4.67
add action=drop chain=forward comment=reciver src-address=4.4.4.68
add action=drop chain=forward comment=reciver src-address=4.4.4.69
add action=drop chain=forward comment=reciver src-address=4.4.4.70
add action=drop chain=forward comment=reciver src-address=4.4.4.71
add action=drop chain=forward comment=reciver src-address=4.4.4.72
add action=drop chain=forward comment=reciver src-address=4.4.4.73
add action=drop chain=forward comment=reciver src-address=4.4.4.75
add action=drop chain=forward comment=reciver src-address=4.4.4.76
add action=drop chain=forward comment=reciver src-address=4.4.4.77
add action=drop chain=forward comment=reciver src-address=4.4.4.78
add action=drop chain=forward comment=reciver src-address=4.4.4.79
add action=drop chain=forward comment=reciver src-address=4.4.4.80
add action=drop chain=forward comment=reciver src-address=4.4.4.81
add action=drop chain=forward comment=reciver src-address=4.4.4.82
add action=drop chain=forward comment=reciver src-address=4.4.4.83
add action=drop chain=forward comment=reciver src-address=4.4.4.84
add action=drop chain=forward comment=reciver src-address=4.4.4.85
add action=drop chain=forward comment=reciver src-address=4.4.4.86
add action=drop chain=forward comment=reciver src-address=4.4.4.87
add action=drop chain=forward comment=reciver src-address=4.4.4.88
add action=drop chain=forward comment=reciver src-address=4.4.4.89
add action=drop chain=forward comment=reciver src-address=4.4.4.90
add action=drop chain=forward comment=reciver src-address=4.4.4.91
add action=drop chain=forward comment=reciver src-address=4.4.4.92
add action=drop chain=forward comment=reciver src-address=4.4.4.93
add action=drop chain=forward comment=reciver src-address=4.4.4.94
add action=drop chain=forward comment=reciver src-address=4.4.4.95
add action=drop chain=forward comment=reciver src-address=4.4.4.96
add action=drop chain=forward comment=reciver src-address=4.4.4.97
add action=drop chain=forward comment=reciver src-address=4.4.4.98
add action=drop chain=forward comment=reciver src-address=4.4.4.99
add action=drop chain=forward comment=reciver src-address=4.4.4.100
add action=drop chain=forward comment=reciver src-address=4.4.4.101
add action=drop chain=forward comment=reciver src-address=4.4.4.102
add action=drop chain=forward comment=reciver src-address=4.4.4.103
add action=drop chain=forward comment=reciver src-address=4.4.4.104
add action=drop chain=forward comment=reciver src-address=4.4.4.105
add action=drop chain=forward comment=reciver src-address=4.4.4.106
add action=drop chain=forward comment=reciver src-address=4.4.4.107
add action=drop chain=forward comment=reciver src-address=4.4.4.108
add action=drop chain=forward comment=reciver src-address=4.4.4.109
add action=drop chain=forward comment=reciver src-address=4.4.4.110
add action=drop chain=forward comment=reciver src-address=4.4.4.111
add action=drop chain=forward comment=reciver src-address=4.4.4.112
add action=drop chain=forward comment=reciver src-address=4.4.4.113
add action=drop chain=forward comment=reciver src-address=4.4.4.114
add action=drop chain=forward comment=reciver src-address=4.4.4.115
add action=drop chain=forward comment=reciver src-address=4.4.4.116
add action=drop chain=forward comment=reciver src-address=4.4.4.117
add action=drop chain=forward comment=reciver src-address=4.4.4.118
add action=drop chain=forward comment=reciver src-address=4.4.4.119
add action=drop chain=forward comment=reciver src-address=4.4.4.120
add action=drop chain=forward comment=reciver src-address=4.4.4.121
add action=drop chain=forward comment=reciver src-address=4.4.4.122
add action=drop chain=forward comment=reciver src-address=4.4.4.123
add action=drop chain=forward comment=reciver src-address=4.4.4.124
add action=drop chain=forward comment=reciver src-address=4.4.4.125
add action=drop chain=forward comment=reciver src-address=4.4.4.126
add action=drop chain=forward comment=reciver src-address=4.4.4.127
add action=drop chain=forward comment=reciver src-address=4.4.4.128
add action=drop chain=forward comment=reciver src-address=4.4.4.129
add action=drop chain=forward comment=reciver src-address=4.4.4.130
add action=drop chain=forward comment=reciver src-address=4.4.4.131
add action=drop chain=forward comment=reciver src-address=4.4.4.132
add action=drop chain=forward comment=reciver src-address=4.4.4.133
add action=drop chain=forward comment=reciver src-address=4.4.4.134
add action=drop chain=forward comment=reciver src-address=4.4.4.135
add action=drop chain=forward comment=reciver src-address=4.4.4.136
add action=drop chain=forward comment=reciver src-address=4.4.4.137
add action=drop chain=forward comment=reciver src-address=4.4.4.138
add action=drop chain=forward comment=reciver src-address=4.4.4.139
add action=drop chain=forward comment=reciver src-address=4.4.4.140
add action=drop chain=forward comment=reciver src-address=4.4.4.141
add action=drop chain=forward comment=reciver src-address=4.4.4.142
add action=drop chain=forward comment=reciver src-address=4.4.4.143
add action=drop chain=forward comment=reciver src-address=4.4.4.144
add action=drop chain=forward comment=reciver src-address=4.4.4.145
add action=drop chain=forward comment=reciver src-address=4.4.4.146
add action=drop chain=forward comment=reciver src-address=4.4.4.147
add action=drop chain=forward comment=reciver src-address=4.4.4.148
add action=drop chain=forward comment=reciver src-address=4.4.4.149
add action=drop chain=forward comment=reciver src-address=4.4.4.150
add action=drop chain=forward comment=reciver src-address=4.4.4.151
add action=drop chain=forward comment=reciver src-address=4.4.4.152
add action=drop chain=forward comment=reciver src-address=4.4.4.153
add action=drop chain=forward comment=reciver src-address=4.4.4.154
add action=drop chain=forward comment=reciver src-address=4.4.4.155
add action=drop chain=forward comment=reciver src-address=4.4.4.156
add action=drop chain=forward comment=reciver src-address=4.4.4.157
add action=drop chain=forward comment=reciver src-address=4.4.4.158
add action=drop chain=forward comment=reciver src-address=4.4.4.159
add action=drop chain=forward comment=reciver src-address=4.4.4.160
add action=drop chain=forward comment=reciver src-address=4.4.4.161
add action=drop chain=forward comment=reciver src-address=4.4.4.162
add action=drop chain=forward comment=reciver src-address=4.4.4.163
add action=drop chain=forward comment=reciver src-address=4.4.4.164
add action=drop chain=forward comment=reciver src-address=4.4.4.165
add action=drop chain=forward comment=reciver src-address=4.4.4.166
add action=drop chain=forward comment=reciver src-address=4.4.4.167
add action=drop chain=forward comment=reciver src-address=4.4.4.168
add action=drop chain=forward comment=reciver src-address=4.4.4.169
add action=drop chain=forward comment=reciver src-address=4.4.4.170
add action=drop chain=forward comment=reciver src-address=4.4.4.171
add action=drop chain=forward comment=reciver src-address=4.4.4.172
add action=drop chain=forward comment=reciver src-address=4.4.4.173
add action=drop chain=forward comment=reciver src-address=4.4.4.174
add action=drop chain=forward comment=reciver src-address=4.4.4.175
add action=drop chain=forward comment=reciver src-address=4.4.4.176
add action=drop chain=forward comment=reciver src-address=4.4.4.177
add action=drop chain=forward comment=reciver src-address=4.4.4.178
add action=drop chain=forward comment=reciver src-address=4.4.4.179
add action=drop chain=forward comment=reciver src-address=4.4.4.180
add action=drop chain=forward comment=reciver src-address=4.4.4.181
add action=drop chain=forward comment=reciver src-address=4.4.4.182
add action=drop chain=forward comment=reciver src-address=4.4.4.183
add action=drop chain=forward comment=reciver src-address=4.4.4.184
add action=drop chain=forward comment=reciver src-address=4.4.4.185
add action=drop chain=forward comment=reciver src-address=4.4.4.186
add action=drop chain=forward comment=reciver src-address=4.4.4.187
add action=drop chain=forward comment=reciver src-address=4.4.4.188
add action=drop chain=forward comment=reciver src-address=4.4.4.189
add action=drop chain=forward comment=reciver src-address=4.4.4.190
add action=drop chain=forward comment=reciver src-address=4.4.4.191
add action=drop chain=forward comment=reciver src-address=4.4.4.192
add action=drop chain=forward comment=reciver src-address=4.4.4.193
add action=drop chain=forward comment=reciver src-address=4.4.4.194
add action=drop chain=forward comment=reciver src-address=4.4.4.195
add action=drop chain=forward comment=reciver src-address=4.4.4.196
add action=drop chain=forward comment=reciver src-address=4.4.4.197
add action=drop chain=forward comment=reciver src-address=4.4.4.198
add action=drop chain=forward comment=reciver src-address=4.4.4.199
add action=drop chain=forward comment=reciver src-address=4.4.4.200
add action=drop chain=forward comment=reciver src-address=4.4.4.201
add action=drop chain=forward comment=reciver src-address=4.4.4.202
add action=drop chain=forward comment=reciver src-address=4.4.4.203
add action=drop chain=forward comment=reciver src-address=4.4.4.204
add action=drop chain=forward comment=reciver src-address=4.4.4.205
add action=drop chain=forward comment=reciver src-address=4.4.4.206
add action=drop chain=forward comment=reciver src-address=4.4.4.207
add action=drop chain=forward comment=reciver src-address=4.4.4.208
add action=drop chain=forward comment=reciver src-address=4.4.4.209
add action=drop chain=forward comment=reciver src-address=4.4.4.210
add action=drop chain=forward comment=reciver src-address=4.4.4.211
add action=drop chain=forward comment=reciver src-address=4.4.4.212
add action=drop chain=forward comment=reciver src-address=4.4.4.213
add action=drop chain=forward comment=reciver src-address=4.4.4.214
add action=drop chain=forward comment=reciver src-address=4.4.4.215
add action=drop chain=forward comment=reciver src-address=4.4.4.216
add action=drop chain=forward comment=reciver src-address=4.4.4.217
add action=drop chain=forward comment=reciver src-address=4.4.4.218
add action=drop chain=forward comment=reciver src-address=4.4.4.219
add action=drop chain=forward comment=reciver src-address=4.4.4.220
add action=drop chain=forward comment=reciver src-address=4.4.4.221
add action=drop chain=forward comment=reciver src-address=4.4.4.222
add action=drop chain=forward comment=reciver src-address=4.4.4.223
add action=drop chain=forward comment=reciver src-address=4.4.4.224
add action=drop chain=forward comment=reciver src-address=4.4.4.225
add action=drop chain=forward comment=reciver src-address=4.4.4.226
add action=drop chain=forward comment=reciver src-address=4.4.4.227
add action=drop chain=forward comment=reciver src-address=4.4.4.228
add action=drop chain=forward comment=reciver src-address=4.4.4.229
add action=drop chain=forward comment=reciver src-address=4.4.4.230
add action=drop chain=forward comment=reciver src-address=4.4.4.231
add action=drop chain=forward comment=reciver src-address=4.4.4.232
add action=drop chain=forward comment=reciver src-address=4.4.4.233
add action=drop chain=forward comment=reciver src-address=4.4.4.234
add action=drop chain=forward comment=reciver src-address=4.4.4.235
add action=drop chain=forward comment=reciver src-address=4.4.4.236
add action=drop chain=forward comment=reciver src-address=4.4.4.237
add action=drop chain=forward comment=reciver src-address=4.4.4.238
add action=drop chain=forward comment=reciver src-address=4.4.4.239
add action=drop chain=forward comment=reciver src-address=4.4.4.240
add action=drop chain=forward comment=reciver src-address=4.4.4.241
add action=drop chain=forward comment=reciver src-address=4.4.4.242
add action=drop chain=forward comment=reciver src-address=4.4.4.243
add action=drop chain=forward comment=reciver src-address=4.4.4.244
add action=drop chain=forward comment=reciver src-address=4.4.4.245
add action=drop chain=forward comment=reciver src-address=4.4.4.246
add action=drop chain=forward comment=reciver src-address=4.4.4.247
add action=drop chain=forward comment=reciver src-address=4.4.4.248
add action=drop chain=forward comment=reciver src-address=4.4.4.249
add action=drop chain=forward comment=reciver src-address=4.4.4.250
add action=drop chain=forward comment=reciver src-address=4.4.4.251
add action=drop chain=forward comment=reciver src-address=4.4.4.252
add action=drop chain=forward comment=reciver src-address=4.4.4.253
add action=drop chain=forward comment=reciver src-address=4.4.4.254

وهنحطه فى النتيو ترومنال مباشرا

وفى حاله انك عاوز تشغل ريسفر

هتروح الى

..........ip.......firewall filter.

وهنعمل ديسيبل على الابى المراد تشغيله فى الريسفر

حتى يتم التشغيل

وعاوز تغير السرعه الاجماليه للريسفرات
هتخليها من 1m/1m

17-06-2014, 06:47 PM
سعد الدين متصل
المسؤول الفني
رقم العضوية: 3
تاريخ التسجيل: Mar 2003
الإقامة: Türkiye
المشاركات: 33,721
إعجاب: 7,551
تلقى 15,580 إعجاب على 5,211 مشاركة
تلقى دعوات الى: 4134 موضوع
مواضيع لم تعجبه: 15
تلقى عدم اعجاب واحد على مشاركة واحدة
    #3  
الله ينور عليك ياحبيبي ماشاء الله ابدعت


17-06-2014, 07:56 PM
mmhs_m غير متصل
مشرف سيرفرات المايكروتك
رقم العضوية: 436486
تاريخ التسجيل: Nov 2013
المشاركات: 3,009
إعجاب: 713
تلقى 1,448 إعجاب على 456 مشاركة
تلقى دعوات الى: 2542 موضوع
مواضيع لم تعجبه: 3
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  
المشاركة الأصلية كتبت بواسطة Damas 
الله ينور عليك ياحبيبي ماشاء الله ابدعت


نورت المشاركه بمداخلتك الجميله تقبل تحياتى لك ولااسره المنتدى

19-06-2014, 09:37 PM
Amer Asran غير متصل
VIP
رقم العضوية: 105164
تاريخ التسجيل: Jan 2008
الإقامة: Egypt
المشاركات: 4,664
إعجاب: 1,257
تلقى 1,446 إعجاب على 425 مشاركة
تلقى دعوات الى: 2352 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #5  
بارك الله فيك اخينا الحبيب على الموضوع
الشرح كتاب الكتروني
هنا
تحياتي لك



20-06-2014, 04:08 PM
mmhs_m غير متصل
مشرف سيرفرات المايكروتك
رقم العضوية: 436486
تاريخ التسجيل: Nov 2013
المشاركات: 3,009
إعجاب: 713
تلقى 1,448 إعجاب على 456 مشاركة
تلقى دعوات الى: 2542 موضوع
مواضيع لم تعجبه: 3
تلقى 0 عدم اعجاب على 0 مشاركة
    #6  
المشاركة الأصلية كتبت بواسطة Amer Asran 
بارك الله فيك اخينا الحبيب على الموضوع
الشرح كتاب الكتروني
هنا
تحياتي لك

الله ينور عليك اخى عامر

05-08-2014, 12:15 AM
السيد القهوجى غير متصل
عضو فعال
رقم العضوية: 481418
تاريخ التسجيل: Aug 2014
المشاركات: 139
إعجاب: 6
تلقى 9 إعجاب على 8 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #7  
جزاك الله خيرااااااااااااا

24-09-2014, 09:45 AM
emad4soft غير متصل
عضو فعال
رقم العضوية: 363526
تاريخ التسجيل: Feb 2011
المشاركات: 134
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #10  
بارك الله فيك

 


تشغيل الرسيفرات مع النت ماسك وتشغيل الموبيلات القديمه


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.