أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > إدارة الشبكات و حلول ومشاكل الشبكات


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


04-02-2014, 12:30 AM
kshadi71 غير متصل
عضو جديد
رقم العضوية: 398939
تاريخ التسجيل: Mar 2012
المشاركات: 12
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

عند توصيل هذا الجهاز بالشبكة بيفصل النت منها


اخواني ارجو المساعدة
المشكلة ببساطة عند توصيل الجهاز بالسويتش تي بي لينك مباشرة أو بالسلك مباشرة بدون السويتش يقوم الجهاز بفصل النت نهائيا من الراوتر تي داتا الجديد مع العلم المسافة بيني وبين السويتش حوالي 60 متر والغريب اني لما اوصل الجهاز مباشر من الراوتر عندي في البيت يشتغل الجهاز ومفيش مشكلة ، فرمت الهارد ونزلت ويندو زاكس بي مرة ومرة تانية ويندوز سفن هي هي المشكلة ، وللعلم الجهاز ده متجمع وكارت الشبكة داخلي نوعه Atheros AR8151 PCI-E Gigabit Ethernet Controller
، ويوجد لابتوب متوصل من نفس السويتش وعلي بعد حوالي 70 متر من السويتش ومتوصل بالكابل مش ويرلس يعني علي بعد 130 متر مني مما يعني مفيش مشكلة في السويتش بدليل اني لما وصلت جهاز اخر بالسويتش مباشرة اشتغل ميه ميه ، لكن مشكلة الجهاز ده ايه مش عارف





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
مشكلة النت بيفصل من على السرفر كل 10 دقائق mr.tiger سيرفرات المايكروتك, صفحات هوت سبوت 1 06-02-2016 03:26 PM
النت بيفصل ومبيرجع الى لما أعمل repair لل Wireless Network Connection newhulkhuithem إدارة الشبكات و حلول ومشاكل الشبكات 2 05-09-2010 12:52 PM
السيرفر بيفصل النت علي كل ما أحمل أكثر من 200 ميقا محمد أبو عيسى إدارة الشبكات و حلول ومشاكل الشبكات 5 07-05-2010 03:15 PM
مشكله فى الشبكه النت بيفصل كتير ولما بيكون فاصل بفتح النت كت المفروض يظهر جت واى واحد بتاع الروتر ahmed_hfz إدارة الشبكات و حلول ومشاكل الشبكات 17 22-01-2010 12:29 AM
الجهاز بيفصل وانا بشتغل ولعبه pes6 كل اما اشغلها تفصل الجهاز zyad147 صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 3 26-03-2009 12:52 PM

06-02-2014, 11:33 PM
abo.ali غير متصل
عضو مميز
رقم العضوية: 447678
تاريخ التسجيل: Jan 2014
المشاركات: 271
إعجاب: 172
تلقى 10 إعجاب على 10 مشاركة
تلقى دعوات الى: 6 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
لو مسطب برنامج النت كان اشتاله وبردك اتاكد ان الجهاز بتاعك هو السببب لان
ممكن تكون المشكلة من جهاز تانى او ممكن يكون الرورت بيهنج فى الاحسن انك
تغير الرورت يعنى جرب روتر تانى اوك وبردك تاكد من خلو الجهاز من الفيروسات جيدا
ونزل ويندوز جديد وسطب تعريف النت فقط وادخل على النت قبل ان تسطب اى برنامج من على الجهاز
وشووووفت النت هيفصل ولا لا لان لو العيب من الجهاز بتاعك هتلاقى ان ا لجهازاول ما بتوصلة ب السويتش
هتلاقى اللنبة بتاع السيوتش و الرورتر بقت سريعه


07-02-2014, 12:45 PM
tbz19782 غير متصل
عضو مميز
رقم العضوية: 448446
تاريخ التسجيل: Jan 2014
المشاركات: 360
إعجاب: 0
تلقى 3 إعجاب على 3 مشاركة
تلقى دعوات الى: 29 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  

غير كرت الشبكة اخي الكريم


12-02-2014, 03:38 PM
kshadi71 غير متصل
عضو جديد
رقم العضوية: 398939
تاريخ التسجيل: Mar 2012
المشاركات: 12
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  

المشاركة الأصلية كتبت بواسطة abo.ali 
لو مسطب برنامج النت كان اشتاله وبردك اتاكد ان الجهاز بتاعك هو السببب لان



ممكن تكون المشكلة من جهاز تانى او ممكن يكون الرورت بيهنج فى الاحسن انك


تغير الرورت يعنى جرب روتر تانى اوك وبردك تاكد من خلو الجهاز من الفيروسات جيدا


ونزل ويندوز جديد وسطب تعريف النت فقط وادخل على النت قبل ان تسطب اى برنامج من على الجهاز


وشووووفت النت هيفصل ولا لا لان لو العيب من الجهاز بتاعك هتلاقى ان ا لجهازاول ما بتوصلة ب السويتش


هتلاقى اللنبة بتاع السيوتش و الرورتر بقت سريعه
جزاكم الله خير , عملت كل اللي حضرتك بتقول عليه ده من الاول وفعلا فكرت في استعمال كارت شبكة خارجي ولكن الغريب حضراتكم ان الجهاز انا شغال عليه دلوقتي مباشر من الراوتر مفيش مشكلة يعني كارت الشبكة البلت ان مفيهوش مشكلة المشكلة لما اوصله من مكانه من السلك علي بعد 60 متر سواء من السويتش او السلك مباشر بدون السويتش
وشكرا

27-02-2014, 01:15 AM
kshadi71 غير متصل
عضو جديد
رقم العضوية: 398939
تاريخ التسجيل: Mar 2012
المشاركات: 12
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #5  

المشاركة الأصلية كتبت بواسطة kshadi71 
جزاكم الله خير , عملت كل اللي حضرتك بتقول عليه ده من الاول وفعلا فكرت في استعمال كارت شبكة خارجي ولكن الغريب حضراتكم ان الجهاز انا شغال عليه دلوقتي مباشر من الراوتر مفيش مشكلة يعني كارت الشبكة البلت ان مفيهوش مشكلة المشكلة لما اوصله من مكانه من السلك علي بعد 60 متر سواء من السويتش او السلك مباشر بدون السويتش
وشكرا
أين الردوووووووووووووووووووووووووووووود وجزاكم الله خير

27-02-2014, 04:40 AM
waedqossous غير متصل
الوسـام الذهبي
رقم العضوية: 330683
تاريخ التسجيل: Apr 2010
الإقامة: الأردن-الكرك
المشاركات: 2,122
إعجاب: 51
تلقى 753 إعجاب على 232 مشاركة
تلقى دعوات الى: 578 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #6  
اخي ممكن تكون المشكله من السلك وممكن ان يكون اسم الجهاز موجود على جهاز ثاني وهذا الشيء يحصل عند استخدام نسخ الجوست



28-02-2014, 01:55 AM
kshadi71 غير متصل
عضو جديد
رقم العضوية: 398939
تاريخ التسجيل: Mar 2012
المشاركات: 12
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #7  

المشاركة الأصلية كتبت بواسطة waedqossous 
اخي ممكن تكون المشكله من السلك وممكن ان يكون اسم الجهاز موجود على جهاز ثاني وهذا الشيء يحصل عند استخدام نسخ الجوست
تابع سرد المشكلة اخي سوف تجد اني وصلت جهاز اخر مكان هذا الجهاز واشتغل(احنا 3 منازل مشتركين علي الراوتر ، لما حصلت المشكلة دي عند الاخ الاوسط بدلت جهازي مع جهازه أصبح هو شغال علي جهازي متوصل بالسوييتش مفيش مشكلة وانا شغال علي جهازه علي الراوتر مباشر مفيش مشكلة ,ومفيش تشابه في الاسماء انا غيرت له 3 مرات نسخ ويندوز بين اكس بي وسفن مفيش فايدة مع العلم ان الجهاز يعطي شاشة زرقاء كتير ،وللعلم البوردة بلت ان جيجا بايت جي 41 والرام دي دي ار 3 واحده فقط 2جيجا السرعة 400ميجا هرتز فحصتها مفيش مشكلة والبروسيسور بنتيوم فور3جيجا الكاش 2048 كيلو بايت الباص 200 ميجا هرتز والاف اس بي 800 ميجا هرتز، والهارد 500 جيجا ساتا مفيش مشكلة فيه ، وشغال الحين علي ويندوز سفن، وما زال الجهاز يعطي اخطاء اثناء التشغيل ويطلب البحث عن حل علي النت,

01-03-2014, 12:12 AM
kshadi71 غير متصل
عضو جديد
رقم العضوية: 398939
تاريخ التسجيل: Mar 2012
المشاركات: 12
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #8  

المشاركة الأصلية كتبت بواسطة kshadi71 
تابع سرد المشكلة اخي سوف تجد اني وصلت جهاز اخر مكان هذا الجهاز واشتغل(احنا 3 منازل مشتركين علي الراوتر ، لما حصلت المشكلة دي عند الاخ الاوسط بدلت جهازي مع جهازه أصبح هو شغال علي جهازي متوصل بالسوييتش مفيش مشكلة وانا شغال علي جهازه علي الراوتر مباشر مفيش مشكلة ,ومفيش تشابه في الاسماء انا غيرت له 3 مرات نسخ ويندوز بين اكس بي وسفن مفيش فايدة مع العلم ان الجهاز يعطي شاشة زرقاء كتير ،وللعلم البوردة بلت ان جيجا بايت جي 41 والرام دي دي ار 3 واحده فقط 2جيجا السرعة 400ميجا هرتز فحصتها مفيش مشكلة والبروسيسور بنتيوم فور3جيجا الكاش 2048 كيلو بايت الباص 200 ميجا هرتز والاف اس بي 800 ميجا هرتز، والهارد 500 جيجا ساتا مفيش مشكلة فيه ، وشغال الحين علي ويندوز سفن، وما زال الجهاز يعطي اخطاء اثناء التشغيل ويطلب البحث عن حل علي النت,
اي رد لو سمحتم جزاكم الله خير

01-03-2014, 12:21 AM
SamehGoda غير متصل
عضوية الشرف
رقم العضوية: 130153
تاريخ التسجيل: Jun 2008
الإقامة: الـمـنـوفـــيــــــــــة
المشاركات: 3,696
إعجاب: 681
تلقى 878 إعجاب على 117 مشاركة
تلقى دعوات الى: 1412 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #9  
المشاركة الأصلية كتبت بواسطة kshadi71 
اي رد لو سمحتم جزاكم الله خير
أعتقد أن المشكلة سببها تأريج السلك نفسه فلابد أن يكون جميع المشتركين نفس طريقة التأريج

يعنى لو استريت يبقى كله مثل بعضه ولو كروس يبقى كله مثل بعضه عندك وعند جيرانك


05-03-2014, 05:18 PM
abo.ali غير متصل
عضو مميز
رقم العضوية: 447678
تاريخ التسجيل: Jan 2014
المشاركات: 271
إعجاب: 172
تلقى 10 إعجاب على 10 مشاركة
تلقى دعوات الى: 6 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #10  
المشاركة الأصلية كتبت بواسطة kshadi71 
جزاكم الله خير , عملت كل اللي حضرتك بتقول عليه ده من الاول وفعلا فكرت في استعمال كارت شبكة خارجي ولكن الغريب حضراتكم ان الجهاز انا شغال عليه دلوقتي مباشر من الراوتر مفيش مشكلة يعني كارت الشبكة البلت ان مفيهوش مشكلة المشكلة لما اوصله من مكانه من السلك علي بعد 60 متر سواء من السويتش او السلك مباشر بدون السويتش
وشكرا
اخى لو انت. ركبت كارت شبكة جديد المشكلة هتتحل

05-03-2014, 05:20 PM
abo.ali غير متصل
عضو مميز
رقم العضوية: 447678
تاريخ التسجيل: Jan 2014
المشاركات: 271
إعجاب: 172
تلقى 10 إعجاب على 10 مشاركة
تلقى دعوات الى: 6 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #11  
او شووووووف بردك لو البوردة بتاعك فيها ماس كهربى ممكن دا الى يكون عامل المشكلة

05-03-2014, 07:04 PM
txoo2 متصل
الوسـام الذهبي
رقم العضوية: 410458
تاريخ التسجيل: Dec 2012
المشاركات: 1,641
إعجاب: 5
تلقى 469 إعجاب على 144 مشاركة
تلقى دعوات الى: 782 موضوع
مواضيع لم تعجبه: 0
تلقى 2 عدم اعجاب على 2 مشاركة
    #12  
المشاركة الأصلية كتبت بواسطة waedqossous 
اخي ممكن تكون المشكله من السلك وممكن ان يكون اسم الجهاز موجود على جهاز ثاني وهذا الشيء يحصل عند استخدام نسخ الجوست
مستحيل تكون من نسخه القوست لان الروتر بيتعامل بايبي وماك ادرس يعني يقدر يطلع لاكثر من جهاز يحمل نفس الاسم
بسهوله وهذا لان معظم الاجهزه تحمل الاسم adminstnitor
هو المشكله عندو من طول السلك او خطا في التاريخ او ربما نوع السلك نفسه


06-03-2014, 01:57 AM
waedqossous غير متصل
الوسـام الذهبي
رقم العضوية: 330683
تاريخ التسجيل: Apr 2010
الإقامة: الأردن-الكرك
المشاركات: 2,122
إعجاب: 51
تلقى 753 إعجاب على 232 مشاركة
تلقى دعوات الى: 578 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #13  
المشاركة الأصلية كتبت بواسطة txoo2 
مستحيل تكون من نسخه القوست لان الروتر بيتعامل بايبي وماك ادرس يعني يقدر يطلع لاكثر من جهاز يحمل نفس الاسم
بسهوله وهذا لان معظم الاجهزه تحمل الاسم adminstnitor
هو المشكله عندو من طول السلك او خطا في التاريخ او ربما نوع السلك نفسه

اخي مع احترامي لكلامك فهو غير صحيح انا اعرف ان الروتريعطي لكل جهاز ip لاكن ايضاً يجب ان يكون لكل جهاز اسم مختلف
على الشبكه وانا اقصد بلاسم ليس اسم user اخي انا اقصد computer name واي شخص له خبره في مجال الصيانه والشبكات يفهم الكلام الذي اقوله اخي

18-04-2015, 05:28 AM
eslamaldghar غير متصل
عضو جديد
رقم العضوية: 575417
تاريخ التسجيل: Apr 2015
المشاركات: 6
إعجاب: 1
تلقى إعجاب 1 على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #14  
اخي انا واجهتني نفس المشكله والحل النهائي لهذه المشكله في مرحلتان:
1- شراء كرت نت خارجي وتركيبه في الكاسه ثم تسطيبه وستجد المشكله اتحلت
2- تغيير ويندوزثم تنزيل اصدار جديد من توصيف كرت النت البيلت اين الي في الكاسه بتاعتك ومتقلشي انا موصف كرت النت من الاسطوانه الاورجينل لان المشكه اساسًا
في ان توصيف النت في الاسطوانه الاورجينل اصداره قديم وعن تجربه بعد تنزيل اصدار حديث من توصيف كرت النت وتوصيفه علي نسخه جديده هيعمل وتبقا اتخلصت من المشكله.

20-04-2015, 02:25 AM
okal55555 غير متصل
عضو فعال
رقم العضوية: 177229
تاريخ التسجيل: Oct 2008
المشاركات: 54
إعجاب: 1
تلقى 2 إعجاب على 2 مشاركة
تلقى دعوات الى: 1 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #15  
سببها تأريج السلك


 


عند توصيل هذا الجهاز بالشبكة بيفصل النت منها


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.