العودة   منتديات داماس > انظمة التشغيل والاوفيس > مشاكل وحلول الويندوز, اسئلة واستفسارات وشروحات الويندوز

إضافة رد
09-10-2015, 12:43 AM
valentinMX
عضو فعال
رقم العضوية: 100390
تاريخ التسجيل: Sep 2007
المشاركات: 153
تلقى دعوات الى: 0 موضوع
إعجاب: 131
تلقى 26 إعجاب على 19 مشاركة
 
09-10-2015 ,12:43 AM

السلام عليكم

اذا كان جهاز الكومبيوتر لديك موديله قبل عامين فقط اتبع التاالي :

يوجد في البيوس في خيارات البوت خيار legacy boot . اذا كان هذا الخيار معطلا يحب الذهاب الى الخيار الاخر المسموح به ويمكن ان يكون UEFI .

هناك ستجد خيار SECURE BOOT اذا كان هذا الخيار ENABLED اجعله DISABLED و قم بحفظ الاعدادات و الخروج من البيوس و اعادة التشغيل و اضغط F9 و ستجد البوت من البيوس يعمل دون مشاكل.

دون تبديل هذا الخيار من البيوس لن يقلع اليو اس بي على جهاز الاتش بي و عن تجربة شخصية

دمتم في رعاية الله و حفظه و اتمني ان يكون الشرح واضحا لكم




30-10-2015, 10:34 PM
ابو رسمى
عضو جديد
رقم العضوية: 684720
تاريخ التسجيل: Oct 2015
المشاركات: 7
تلقى دعوات الى: 0 موضوع
إعجاب: 0
Thanked 1 Time in 1 Post
 
العيب في البرنامج WinSetupFromUSBاللى انت بتستخدمه لو بتنزل وينوز 7 اسخدم برنامج الترو ايزو افضل وجاب معايا نتائج ممتازة




11-03-2016, 02:21 AM
التلميز
عضو جديد
رقم العضوية: 677812
تاريخ التسجيل: Oct 2015
المشاركات: 1
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
 
المشكله ان الجهاز اما اثبت نسخه ما بيشوفش الهارد مع العلم ان الهارد شغال وبيقرا فى بدية التشغيل وبيقرا من الدوس انا بثبت النسخه من فلاشه وبتقرا عادى واما توصل مرحلة اختيار البرتشن بيشوف الفلاشه ولا يشوف الهرد

27-05-2016, 11:21 PM
titomatrix333
عضو جديد
رقم العضوية: 220114
تاريخ التسجيل: Feb 2009
المشاركات: 8
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
 
ياجماعه العيب دا حله تحديث البيوس لاخر اصدار كانت عامله معايا كدا وحدثت البيوس وكله بقى تمام

24-06-2016, 05:44 PM
geme_civil
عضو جديد
رقم العضوية: 589490
تاريخ التسجيل: Apr 2015
المشاركات: 2
تلقى دعوات الى: 0 موضوع
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
 
مشكووووووور

04-08-2016, 08:25 AM
أحمد شحات55
عضو فعال
رقم العضوية: 372846
تاريخ التسجيل: Apr 2011
الإقامة: محافظة قنا - الخطارة
المشاركات: 87
تلقى دعوات الى: 100 موضوع
إعجاب: 0
تلقى 8 إعجاب على 8 مشاركة
 
المشكلة دي كانت عندي واتحلت الحمد لله
جهاز اتش بي موديل 7800 او 7900
اختر فورمات الفلاشه علي fat32 وضع عليها النسخة وان شاء الله سوف يفتح معك

10-09-2016, 02:36 AM
hassona229
عضو فعال
رقم العضوية: 152482
تاريخ التسجيل: Aug 2008
الإقامة: مصر
المشاركات: 56
تلقى دعوات الى: 0 موضوع
إعجاب: 10
تلقى 11 إعجاب على 4 مشاركة
 
المشاركة الأصلية كتبت بواسطة رمزي الجزائري 
اخي هناك حل افضل ....حمل هادا البرنامج وستحل المشكلة انشاء الله
http://www.linuxliveusb.com/fr/download
تم حل المشكلة ولله الحمد

30-11-2016, 02:30 PM
t_orabi
عضو مميز
رقم العضوية: 87141
تاريخ التسجيل: Jun 2007
المشاركات: 207
تلقى دعوات الى: 0 موضوع
إعجاب: 23
تلقى 26 إعجاب على 23 مشاركة
 
المشاركة الأصلية كتبت بواسطة hassona229 
تم حل المشكلة ولله الحمد
كيف استطعت حل المشكلة

07-12-2016, 08:40 PM
ahmednasermostafa
عضو محترف
رقم العضوية: 769170
تاريخ التسجيل: Apr 2016
المشاركات: 511
تلقى دعوات الى: 1 موضوع
إعجاب: 85
تلقى 139 إعجاب على 63 مشاركة
 
جزاك الله خير

07-05-2017, 07:14 PM
hassona229
عضو فعال
رقم العضوية: 152482
تاريخ التسجيل: Aug 2008
الإقامة: مصر
المشاركات: 56
تلقى دعوات الى: 0 موضوع
إعجاب: 10
تلقى 11 إعجاب على 4 مشاركة
 
عن طريق تنزيل البرنامج وعمل بوت عن طريقة

07-05-2017, 07:16 PM
hassona229
عضو فعال
رقم العضوية: 152482
تاريخ التسجيل: Aug 2008
الإقامة: مصر
المشاركات: 56
تلقى دعوات الى: 0 موضوع
إعجاب: 10
تلقى 11 إعجاب على 4 مشاركة
 
المشاركة الأصلية كتبت بواسطة t_orabi 
كيف استطعت حل المشكلة
عن طريق تنزيل البرنامج وعمل بوت للفلاشة منه

22-06-2017, 02:18 PM
karim sat
عضو جديد
رقم العضوية: 702688
تاريخ التسجيل: Dec 2015
المشاركات: 10
تلقى دعوات الى: 0 موضوع
إعجاب: 1
Thanked 1 Time in 1 Post
 
شكراً جزيلاً ألف شكر

30-09-2017, 07:57 PM
أنس ناجى
عضو مميز
رقم العضوية: 60882
تاريخ التسجيل: Dec 2006
المشاركات: 252
تلقى دعوات الى: 114 موضوع
إعجاب: 423
تلقى 19 إعجاب على 11 مشاركة
 
المشاركة الأصلية كتبت بواسطة ah.body 
اخي هناك jumber
داخل الكيسة
hp 8000
وما يقاربها
غير مكانة وحوله الى FDD
جزاك الله خيرا اخى الحبيب كلامك مظبوط كانت عندى نفس مشكلة اخونا صاحب الموضوع
ونفس الجهاز وبعد تغيير الجمبر كما تفضلت حلت المشكله بفضل الله

01-10-2017, 01:42 AM
dr.maged mokhtar
الوسـام الماسـي
رقم العضوية: 332805
تاريخ التسجيل: May 2010
المشاركات: 5,117
تلقى دعوات الى: 605 موضوع
إعجاب: 45
تلقى 1,620 إعجاب على 1,158 مشاركة
 
المشاركة الأصلية كتبت بواسطة dr.maged mokhtar 
بالفعل أخى الكريم
ممكن تحليلك هذا
يكون هو الأصح
لأن عندى ديسك توب HP موديل مقارب للموديل هنا
وبه رامة واحدة 2 جيجابايت والمدخل الثانى فارغ والكى بورد والماوس (( يو إس بى ))
ولم ألاحظ تلك المشكلة عندى من قبل
وفلاشاتى كلها (( كينج ستون )) وتبوت منها الويندوزات عادى جدا على جهازى
وأثبت منها أنظمة الويندوز (( عادى ))
تقديرى وسلامى وتحياتى
المشاركة الأصلية كتبت بواسطة أنس ناجى 
جزاك الله خيرا اخى الحبيب كلامك مظبوط كانت عندى نفس مشكلة اخونا صاحب الموضوع
ونفس الجهاز وبعد تغيير الجمبر كما تفضلت حلت المشكله بفضل الله
الحمد لله تعالى أن المشكلة قد حلت
حتى ولو بحل مختلف عما توقعته
المهم المحاولة والتفكير المعقول المتزن
تقديرى وسلامى

24-11-2017, 07:57 PM
osama.farid34
عضو جديد
رقم العضوية: 484162
تاريخ التسجيل: Aug 2014
المشاركات: 4
تلقى دعوات الى: 0 موضوع
إعجاب: 3
تلقى 0 إعجاب على 0 مشاركة
 
كانت نفس المشكله عندى و تم الحل عن طريق خلع جنبر الباس و تركيبها فى مكان بلوك بوت


مشكلة البوت من الفلاشه فى جهاز hp



Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.