العودة   منتديات داماس > انظمة التشغيل والاوفيس > مشاكل وحلول الويندوز, اسئلة واستفسارات وشروحات الويندوز

إضافة رد
09-01-2013, 03:45 AM
MetallicA
عضو فعال
رقم العضوية: 1096
تاريخ التسجيل: Aug 2003
المشاركات: 190
تلقى دعوات الى: 0 موضوع
إعجاب: 7
تلقى 3 إعجاب على 3 مشاركة
 
السلام عليكم

عندي مشكلة ظهور الشاشة السوداء مع الماوس وشاشة CMD عند بداية دخول الويندوز.
هذه المشكلة ظهرت لما سطبت ويندوز سيرفر 2012 وعند اول دخول للويندوز.

جهاز السيرفر هو من نوع DELL PowerEdge R210.

أرجو التكرم بالحل لهذه المشكلة.



تحياتي




10-01-2013, 03:08 AM
ابو منصر العمودى
الوسـام الماسـي
رقم العضوية: 90874
تاريخ التسجيل: Jul 2007
المشاركات: 21,082
تلقى دعوات الى: 2070 موضوع
إعجاب: 4,791
تلقى 11,135 إعجاب على 1,410 مشاركة
 
اخى السؤال غير مغهوم ضع لتا صوره

14-01-2013, 10:11 PM
MetallicA
عضو فعال
رقم العضوية: 1096
تاريخ التسجيل: Aug 2003
المشاركات: 190
تلقى دعوات الى: 0 موضوع
إعجاب: 7
تلقى 3 إعجاب على 3 مشاركة
 
اخي ابومنصر الصور في المرفقات
الصور توضح شاشة ال login والشاشة السوداء وال task manager

14-01-2013, 11:08 PM
ابو منصر العمودى
الوسـام الماسـي
رقم العضوية: 90874
تاريخ التسجيل: Jul 2007
المشاركات: 21,082
تلقى دعوات الى: 2070 موضوع
إعجاب: 4,791
تلقى 11,135 إعجاب على 1,410 مشاركة
 
طيب اخى هل النظام يعمل ان كان يعمل قم باغلاق الشاشه على زرX لاغلاق شاشة الدوس واكيد انت سطبت برنامج ربما غير متوافق هو ماادى لظهور الشاشه

14-01-2013, 11:42 PM
MetallicA
عضو فعال
رقم العضوية: 1096
تاريخ التسجيل: Aug 2003
المشاركات: 190
تلقى دعوات الى: 0 موضوع
إعجاب: 7
تلقى 3 إعجاب على 3 مشاركة
 
النظام لايعمل أخي فقط تظهر هذه الشاشة السوداء ، وحتى لو اغلقتها تبقى الشاشة سوداء بالكامل.

انا ماسطبت ولا برنامج لأني نزلت نسخة الويندوز وظهرت هذه المشكلة عند اول دخول لي على النظام

15-01-2013, 12:30 AM
abbodi86
مشرف قسم الأنظمة
رقم العضوية: 360561
تاريخ التسجيل: Jan 2011
المشاركات: 2,798
تلقى دعوات الى: 2050 موضوع
إعجاب: 1,411
تلقى 1,972 إعجاب على 686 مشاركة
 
أي نسخة سيرفر ثبتها؟
الآيزو العادي يحتوي على 4 نسخ:
Standard بواجهة رسومية.. ونسخة بدون واجهة رسومية
Datacenter بواجهة رسومية.. ونسخه بدونها

16-01-2013, 01:43 AM
MetallicA
عضو فعال
رقم العضوية: 1096
تاريخ التسجيل: Aug 2003
المشاركات: 190
تلقى دعوات الى: 0 موضوع
إعجاب: 7
تلقى 3 إعجاب على 3 مشاركة
 
استخدمت نسخة standard بواجهة رسومية


مشكلة ظهور الشاشة السوداء مع الماوس فقط!!



Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.