أستغفر الله العظيم ... سبحان الله وبحمده



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > برامج


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


25-11-2011, 04:48 PM
medreg غير متصل
عضو جديد
رقم العضوية: 242275
تاريخ التسجيل: Mar 2009
المشاركات: 3
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
    #1  

مشكلة تواجهني في بطء تشغيل جهازي قبل الوصول الى شاشة الويندوز


مشكلة تواجهني تشغيل جهازي الوصول
علما ان القرص الصلب جديد من نوع ساطة
وعندما ثبتت عليه الويندوز اول مرة كان جيد
ولم يكمل شهر من استعماله ظهر هذا البطء في جهازي
واعدت فرمطته من جديد وتثبيت الويندوز من جديد ولكن نفس المشكلة حتى على قرص اخر نفس المشكلة
أظن ان المشكلة ليست من الويندوز لأن هذا البطء يكون في اقلاع الجهاز وليس بعد اقلاعه
لقد اضطريت لرفع فيدو يتعلق بالدخول الى الويندوز اثناء تشغيل جهاز الكومبيوتر
لتتعرفوا على سبب بطءه
وإفادتي بالحل من فضلكم





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
أرجو المساعدة هناك مشكلة تواجهنى عند شاشة البوت FiRe*StoRm المرحلة الثانية : العمليات التجميليه على النسخة 1 18-07-2010 08:00 AM
مساعدة الويندوز يتوقف عن العمل عند الوصول إلى شاشة البوت الهاكر الجزائري المرحلة الثانية : العمليات التجميليه على النسخة 5 08-06-2008 12:22 AM
مشكلة تواجهني حين تنصيب الويندوز (عند 34 دقية ) تصلب الشاشة hossam ghali المنتدى العام لتصميم الأسطوانة 14 15-05-2008 06:19 PM
مجرد ما ينزل الويندوز وتتعرف القطع الجهاز بعمله إعادة تشغيل ألاقى الويندوز يقف عند شاشة سو hany_bendary صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 6 13-02-2007 09:17 PM
مشكلة تواجهني بتركيب vb3 على جهازي هضيب تطوير المواقع 11 06-09-2004 01:04 PM
25-11-2011, 05:27 PM
نامق دبسي غير متصل
الوسـام الذهبي
رقم العضوية: 371496
تاريخ التسجيل: Apr 2011
المشاركات: 1,728
إعجاب: 1,592
تلقى 205 إعجاب على 44 مشاركة
تلقى دعوات الى: 193 موضوع
    #2  
أخي الكريم

ادخل إلى اعدادات البيوز في جهازك وحمل الإعدادات الافتراضية أو الآمنة ثم أعد الإقلاع
ولاحظ هل تختلف السرعة

إذا لم تتحسن السرعة أطفئ جهازك وحاول فصل السواقات الضوئية ( CD\DVD ) المركبة في جهازك
بنزع الكوابل الخاصة بها ثم أعد التشغيل

واخبرنا بالنتيجة


http://www.damasgate.com/vb/f35/


25-11-2011, 08:07 PM
medreg غير متصل
عضو جديد
رقم العضوية: 242275
تاريخ التسجيل: Mar 2009
المشاركات: 3
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
    #3  
شكرا جزيلا اخي على الرد والمحاولة
لكن دون جدوى لقد نزعت الكابلات المتعلقة بسيدي والديفيدي
واعدت تشغيل الجهاز من جديد من دونهم لكن لازالت المشكلة قائمة
بعد اشعال الجهاز وعندما يخرج من النافذة الأولى التي يتم من خلالها التحقق من الوصول
والي من المفروض تخرج نافذة التي تحتوي على شعار الويندوز
تخرج نافذة سوداء من دون اي شيء وتبقى حوالي 4 دقائق وبعدها يخرج Progressbar الأبيض
كما هو موضح في الصورة ويبقى يعمل ببطء ويستقر مدة 10 دقائق حتى ينتهي من البحث او التحقق
وبعدها تخرج النافذة التي تحمل شعار الويندوز لكن هذه الأخرى لا تبقى طويلا بل 60 ثانية أو أقل وتخرج نافذة الترحيب

26-11-2011, 03:19 PM
غدير مخلص غير متصل
عضو فعال
رقم العضوية: 367782
تاريخ التسجيل: Mar 2011
المشاركات: 179
إعجاب: 0
تلقى 26 إعجاب على 8 مشاركة
تلقى دعوات الى: 2 موضوع
    #5  
الظاهر محدش يعرف

26-11-2011, 10:17 PM
باسط ع غير متصل
عضو فعال
رقم العضوية: 322972
تاريخ التسجيل: Jan 2010
الإقامة: طرابلس الحرة
المشاركات: 57
إعجاب: 0
تلقى 4 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
    #6  
مساعدة أعرف أنها دات خطورة لكن مجدية بدن الله طفي الجهاز ولا تنزع الكهرباء قم بفك الرامات ونظف مكان الرامات ونظف أسنان الرامات جيدا وقم بأعادتها وحاول الضغط على المنتصف لكي تدخل الرامات في مكانها بالكامل وأعد تشغيل الجهاز وأخبرني بالنتائج


27-11-2011, 06:57 PM
alexib غير متصل
عضو جديد
رقم العضوية: 232463
تاريخ التسجيل: Feb 2009
الإقامة: egypt-alexandria
المشاركات: 9
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
    #7  
اخي ادخل اسطوانة الهيرن الخاصه بك ثم اختر منها برنامج هارد ريجينيريتور واكشف على الهارد من الباد سيكتور واذا فعلااا ظهر لك فى اسفل الشاشه على الشمال وجود باد سيكتور هنا عليك اتخاذ اللازم من خطوتين الاولى اذا كان الهارد فى الضمان فأرجعه بالضمان واذا لم يكن بالضمان فهنا لو تم اصلاح الباد سيكتور الموجود جرب تشغيل الجهاز وسوف ترى الفرق ولا تنسانا بالدعااااء اخى الكريم والله المستعان

28-11-2011, 11:32 AM
almada غير متصل
عضو مميز
رقم العضوية: 65204
تاريخ التسجيل: Feb 2007
المشاركات: 200
إعجاب: 2
تلقى 4 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
    #8  
كانت عندي نفس المشكلة وكنت منزل البتدفندر انترنت سيكيورتي وانا بستعملة من 7 سنوات للآسف شطبتة ونزلت النود اخر اصدار واختلف عندي الجهاز 90% وحتى النت اخلفت سرعتة 80% اذا حبيت نعرف تجربتي في بطئ الجهاز وشكرأ


 


مشكلة تواجهني في بطء تشغيل جهازي قبل الوصول الى شاشة الويندوز

English

Powered by vBulletin® Version
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.