أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > سيرفرات المايكروتك, صفحات هوت سبوت


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


28-09-2010, 05:14 PM
bahaa hamam غير متصل
عضو فعال
رقم العضوية: 206377
تاريخ التسجيل: Jan 2009
المشاركات: 54
إعجاب: 23
تلقى 7 إعجاب على 3 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

شرح المايكروتيك بين إيديك بالصوت والصورة للمهندس حازم عامر


المايكروتيك إيديك بالصوت والصورة


الموضوع عبارة عن شرح وتجميع لأهم مواضيع الميكروتيك على الفيرشوال ماشين
هنبدأ فى اول فيديو شرح البرنامج الى مشروح عليه كل حاجة الى هوا الفيرشوال ماشين
وهوا داالأداة Tool الى هنطبق عليها كل حاجة
البرنامج ممكن تستبه على وندوز إكس بى عادى خالص او وندوز سيرفر
وبعد كدة تستب على البرنامج نفسه الميكروتيك وتتعامل مع الميكروتيك باحترافية كما لم يسبق لك من قبل
طيب ايه المواصفات المطلوبة

اى كيسة بنتيوم فور اوريجنال او غير اوريجنال هتفى بالغرض
تكون فى حدود رامات 512
ويستحسن واحد جيجا
وبروسيسور 2.4 او 2.6 او 3.0


وكرتين لان فقط واحد للإكسترنال وواحد للإنترنال فقط





جميع الملفات الموجودة بهذا الدرس موجودة على موقع الارشيف بروابط مباشرة + ملف تورنت وبحسب الترتيب على هذا الرابط

وبالمرفقات ايضا ملف تورنت لمن يريد التحميل بواسطة التورنت وحجم الملفات 4.74GB



https://archive.org/details/hazem_3amer



المايكروتيك إيديك بالصوت والصورة


أولا لنك البرنامج
برنامج vmware وللعلم الفرجن الى ينفع عليه الشرح كله فرجن 6.0



المايكروتيك إيديك بالصوت والصورة



الفيديو الأول: عبارة عن تعريف عام بالفيرشوال ماشين ومفاهيم اساسية فيه وكيفية استخدامه

الفيديو الثانى : عبارة عن تستيب الميكروتيك 2.9.27 وإدخال الإنترنت داخل الميكروتيك من الروتر فقط بدون إخارج النت للمستخدمين




المايكروتيك إيديك بالصوت والصورة


ولتحميل نسخة الميكروتيك 2.9.29 من هنا
نسخه مكروتيك 5.22 ونسخه 2.7.29


المايكروتيك إيديك بالصوت والصورة


الملف الثالث : كيفية تستيب وندوز إكس بى على الفيرشوال ماشين وأخذ الإنترنت من الميكروتيك الى وندوز إكس بى الى متستب برده على الفيرشوال ماشين






الفيديو الرابع : كيفية إخراج الإنترنت باستخدام HotSpot
وتعلم DHCP Server
وتعلم إلغاء وظيفية قطع النت لبرنامج النت كت وغيره من البرامج
ولكن إلغاء إظهار الماكات على النت كت وغيره سيتم شرحها فى آخر ملف وهوا البرودباند هنا سيتم شرح كيفية إلغاء
وظيفة قطع النت عن المستخدمين فقط ولكن الماكات بتظهر لسة




ملحوظة مهمة
انا فى الملف رقم 4 فى آخر دقيقة قلت ان الماك الى بيتحط فى خانة
IP Binding
وفى الهوت سبوت لو فى اكتر من ريبيتر واخدين من بعض بتحط الماك الخاص بأخر ريبيتر الى العميل بيستلم منه النت الى هوا أخر ريبيتر مباشرة للعميل والكلام خرج منى خطأ على سبيل السهو
والصحيح انتا بتحط الماك بتاع أول ريبيتر من جهة السيرفر مش من جهة العميل لأن كل الى ورا أول ريبيتر بيظهر للسيرفر بماكه يعنى لو وراه ريبيتر و 2 و 3 و 4 كلهم بيظهروا بماك اول ريبيتر للسيرفر
لكن الماك فى ال DHCP زى منا قلت فى الليسس الماك بيتحط بتاع الكمبيوتر نفسه سواء كارت لان او ويرلس
طبعا الريبيتر المقصود بيه فى وسط الكلام اما
Universal Repeater
WDS Repeater
أما ظهور الماك على الهوت سبوت فالمودز الأتية يظهر فيها العميل بماك الكمبيوتر الشخصى على الهوت سبوت
Repeater
Bridge
Client With WDS
WDS Repeater

والمودز الأتية يظهر العميل بماك الاكسس
Client
Universal Repeater








الفيديو الخامس :نتعلم فيه الآن كيفية إخراج الإنترنت إلى الشبكة الفعلية بدلا من إكس بى على فيرشوال ماشين فقط
أى سنتعلم فيه كيفية إخراج الإنترنت بصورة فعلية للمستخدمين على سويتش والسويتش يوزع النت للمستخدمين






الملف السادس : كيفية ضم عدد من الخطوط يصل إلى 8 خطوط إنترنت على الفرجن 2.9.27 بطريقة nth
على كرتين لان فقط فى الكيسة واحد إكسترنال يسحب النت وواحد إنترنال يوزع النت
كرتين فقط حقيقيين فى الكيسة
الطريقة
بالنسبة للإكسترنال هتحط الروترات الى عاوز تضمها كلها على سويتش والسويتش يطلع منه سلك واحد فقط لكارت الإكسترنال الموجود فى الكيسة والإنترنال هيطلع منه سلك لسويتش رقم 2 والسويتش رقم 2 يوزع النت للناس
والشرح فى ملف الفيديو
ثم انظر فى شرح الملف رقم عشرة لتعرف كيفية حل مشكلة الهوت سبوت على نفس السيرفر
بحيث تضم الخطوط وتخرج نت بالهوت سبوت من نفس الكيسة



ولمعرفة الفرق بين التحميل ببرنامج دونلوود منجر وبين التحميل العادى بعد دمج السرعات يستحسن تنزيل هذا الملف






الملف السابع : كيفية تستيب النسخة 3.2 على الفيرشوال ماشين وتكريكها وعمل تحديث لها حتى الفرجن 3.3 على ليفل أربعة Level 4
ومن بركة العلم نسبته إلى أهله ففكرة الشرح فى هذا الملف مستوحى من فكرة الأخ شيكوا له منا كل احترام وتقدير ولكن مشروح بتفصيل اكبر وفيديو






الملف الثامن : استيراد أو عمل Import لمكنة جاهزة متستب عليها النسخة 3.3 متكركة جاهزة لحد ليفل أربعة فى خمس دقائق فقط
وأظن دى تحل المشكلة للأخ الى كان بيقول انه عاوز يكرك من فلاشة وعاوز الكود أعتقد الطريقة دى أسهل
إنك تاخد المكنة متكركة فى خمس دقايق جاهزة وآسفين ليه على التأخير فى الموضوع بس زى منتا شايف الموضوع كبير أد ايه


لنك الهارد للنسخة 3.2 جاهز للإستيراد فى مكنة فيرشوال ماشين 6.0
لنك الهارد للنسخة 3.3 جاهز للإستيراد فى مكنة فيرشوال ماشين 6.0


المايكروتيك إيديك بالصوت والصورة



الملف التاسع:كيفية تفعيل الكاش على النسخة 3.3 واستخدامه
واستخدام الكاش فلتر
وكيفية تحويل كاش النسخة 2.9.27 مثل النسخة 3.3 بالظبط فى الكاش فلتر
ومن بركة العلم نسبته إلى أهله ففكرة تحويل كاش النسخة 2.9.27 إلى مثل النسخة 3.3 من أفكار الأخ رائد جمعة صاحب العضوية raedjomaa


شرح االإختيار Cache On Disk داخل إعدادات الكاش
والتطرق لبعض المفاهيم مثل
Physical Memory , Virtual Memory
وسرعات الهارد ديسك والرام والبروسيسور والتفاوت بينهم
لتحميل الملف الثالث عشر من






الملف العاشر : شرح ضم عدد يمكن أن يصل ل8 خطوط على الفرجن 3.3 بطريقة ال nth
بكرتين لان فعليين فقط واحد إكسترنال ياخد النت وواحد إنترنال يوزع النت للمستخدمين
بالنسبة للإكسترنال هتحط الروترات الى عاوز تضمها كلها على سويتش والسويتش يطلع منه سلك واحد فقط لكارت الإكسترنال الموجود فى الكيسة والإنترنال هيطلع منه سلك لسويتش رقم 2 والسويتش رقم 2 يوزع النت للناس
زى طريقة 2.9.27 بالظبط
الزيادة هنا عن هناك فى الشرح
حل مشكلة الهوت سبوت ان الناس مكانتش عارفة تخرج نت بالهوت سبوت من نفس السيرفر الى بتضم عليه فلازم
الناس كانت تحط سيرفر تانى للتوزيع بحيث يكون سيرفر ضم وسيرفر توزيع
احنا حلينا هنا المشكلة وتقدر توزع بالهوت سبوع من نفس السيرفر الى هتضم عليه





الملف الحادى عشر : تعلم كيفية الدمج بستخدام طريقة PCC التى تدعم Fail Over بحيث لو تم قطع الخدمة عن خط سيتم تحويل الترافيك الموجود بنسبة 100 فى المية على الخط الثانى
والطريقة تم شرحها لتتناسب مع وجود الهوت سبوت أو مع عدم وجوده ويجب تحميل ملف الفيديو أولا قبل تطبيق الكود لأن الكود بالوضع الإفتراضى لايعمل مع الهوت سبوت وتم الشرح داخل ملف الفيديو لجعله يدعم الهوت سبوت





الملف الثانى عشر : تعلم كيفية إغلاق المواقع الإباحية عن طريق استخدام OpenDNS
من الألف إلى الياء وكيفية تحديث رقم الإنترت الخاص بالديناميك وان اى بى بسهولة جدا بدون اسكربت ودون الجلوس كل فترة لتشغيل اداة تحديث الأى بى فقط دع كل شيء يعمل بصورة تلقائية بدلا عنك والطريقة تصلح مع جميع النسخ
2.9.27 3.2 3.3 4.6 أى نسخة تقدر تحدث رقم الإنترنت الخاص بيك
بسهولة وبصورة اوتوماتيك من غير متتعب وتقعد كل شوية تفتح اداة التحديث عشان تجيب الرقم الجديد



ولمنع أى عميل من استخدام أى DNS آخر غير OpenDNS
لو استخدم الأرقام مانوالى بدلا عن DHCP
يرى استخدام هذا الكود مع نسخة المايكروتيك 3.3

/ip firewall filter
add action=accept chain=forward comment="Allow OpenDNS Traffic" disabled=no \
dst-address=208.67.222.222 dst-port=53 protocol=udp
add action=accept chain=forward comment="" disabled=no dst-address=\
208.67.220.220 dst-port=53 protocol=udp
add action=accept chain=forward comment="" disabled=no dst-address=\
208.67.222.222 dst-port=53 protocol=tcp
add action=accept chain=forward comment="" disabled=no dst-address=\
208.67.220.220 dst-port=53 protocol=tcp
add action=drop chain=forward comment="Drop Any other DNS" disabled=no \
dst-port=53 protocol=tcp
add action=drop chain=forward comment="Drop Any other DNS" disabled=no dst-port=53 protocol=udp





واستخدام هذا الكود مع النسخة 2.9.27



/ ip firewall filter
add chain=forward dst-address=208.67.222.222 protocol=tcp dst-port=53 \
action=accept comment="" disabled=no
add chain=forward dst-address=208.67.220.220 protocol=tcp dst-port=53 \
action=accept comment="" disabled=no
add chain=forward dst-address=208.67.222.222 protocol=udp dst-port=53 \
action=accept comment="" disabled=no
add chain=forward dst-address=208.67.220.220 protocol=udp dst-port=53 \
action=accept comment="" disabled=no
add chain=forward protocol=tcp dst-port=53 action=drop comment="" disabled=no
add chain=forward protocol=udp dst-port=53 action=drop comment="" disabled=no






المايكروتيك إيديك بالصوت والصورة


وتعلم هنا ايضا كيف تغلق الكيسة مثلا ساعتين الصبح ترتاح فيهم وازااى الكيسة تشتغل تانى لوحدها بمعنى مثلا الكيسة كلها تطفى الساعة 6 صباحا وتريح 3 ساعات وتشتغل لوحدها تانى الساعة 9 صباحا
بصورة تلقائية يوميا بدون تدخل منك
كله شغال فى دورة اوتوماتيك منتظمة جدا
وبدون سكربتات
وأنا اعنى الكيسة تريح يعنى الكيسة كلها هارد وير وسوفت وير مش سوفت وير فقط
وآسفين على التأخير على الأخ الى كان منتظر النقطة دى على حد تعبيره على أحر من الجمر
لكن زى منتا شايف الموضوع عامل ازاى تنسيقه لوحده عاوز يوم
لتحميل الملف الحادى عشر من


برنامج Auto Shutdown



المايكروتيك إيديك بالصوت والصورة




الملف الثالث عشر : تعلم كيفة تشغيل البرودباند PPPoEباحترافية لم يسبق لها مثيل فى إخراج الإنترنت للمستخدمين والحفاظ على شبكتك من الإنهيار

كل الفكرة إنى بستخدم طريقة
Proxy ARP
بدلا من ال ARP
العادية والطريقة المشروحة هنا ألصق ماتكون بفكرة
Bridge
طبعا انا مش هطول كتير فى نظام التشغيل البرودباند الرائع بل الأكثر من رائع الشرح داخل ملف الفيديو
لكن كل ماأنبه إليه إننا هنا فى البرودباند قدرنا نلغى وظيفتى النت كت وغيره من برامج السبوفنج
الخاصية الأولى قطع النت عن المستخدمين وتم إلغاء هذه الخاصية بنجاح
الخاصية الثانية عدم ظهور ماكات اى عميل من العملاء فى النت كت او غيره من اى برنامج من برامج السبوفنج
وأظن كدة يبقى قضينا على كل مشاكل البرودكاست طيب واحد يقولى امال ايه الى هيظهر على النت كت لما افتحه هقولك بكل بساطة حمل الملف الفيديو وشوف بنفسك ايه الى بيظهر
وفى طبعا حاجة
معنى انك قضيت على البرودكاست للعملاء بينهم وبين بعض بالأيبيهات والماكات يبقى قضيت على معظم الفيروسات الى بتشتغل على الوتر دا وتر البرودكاست زى الفيرس الصينى وإخوانه من الفيروسات الأخرى



المايكروتيك إيديك بالصوت والصورة



الملف الرابع عشر: كيفية وضع الميكروتيك فى وندوز ستارت اب Start UPحتى يعمل مع بداية تشغيل الكيسة كل مرة
ثم تعلم كيفية الحفاظ على الميكروتيك من الإنهيار حيث ان الفيرشوال ماشين يعمل على نظام وندوز المعرض للفيروسات والإنهيار فى بعض الأحيان.


تحميل الديب فريز الذى يعمل على وندوز إكس بى من

تحميل الديب فريز الذى يعمل على وندوز سيرفر من




المايكروتيك إيديك بالصوت والصورة




الجزء الخامس عشر: شرح كيفية فصل التحميل عن التصفح
متنساش تحذف اى رول كوى ترى او اى رول خاصة بالهوت سبوت فى السمبل كوى
أو على الأقل استخدم ترتيب الرولات وخلى رول الهوت سبوت اخر رول

يعنى السمبل كوى لو لقيت فيه اى رول اسمها
يخص الهوت سبوت احذفها وسيب الرولات دى فقط
وللعلم تحديد السرعة بهذه الطريقة يتم تطبيقها على العميل حتى لو هوا
Bypassed

ولو عاوز تحدد على عميل عميل خد الكود دا بيطبق فى السمبل كوى بدلا من الكوى ترى
وانا افترضت ان اقصى سرعة تحميل اسمها Max_Download
وعملت تحديد سرعتها 1.5 ميجا بت
يعنى 1536 كيلوا بت
وافترضت ان العملاء عندك ايبيهاتتهم 192.168.100.x
فحطيت ليك اى بى رقمه 20.20.20.1 وسرعته فى التحميل256كيلوا بايت
انتا بقى غير الأى بى20.20.20.1 لأى بى من رينج الشبكة بتاعتك وجرب عليه
واى يوزر تانى ضيفه بنفس الطريقة بالملى الى انا ضايف بيها اليوزر
20.20.20.1
ومتنساش تختار
Parent =Max_Download
من التبويب
Advanced
وإليك الكود

الكود الخاص بتحديد الدونلوود فقط
الكود الخاص بتحديد الدونلوود + الأبلود

وتنويه مهم جدا
السرعات هنا تحدد مثل المعتاد عليها دائما
Byte= 8 Bit
64 KB = 512 kb



صورة توضيحية تبين كيفية تعديل السرعة الموجودة فى الكود المراد تشغيلها للدونلوود فى الخط لمن يريد تشغيل الطريقة
وهذه الصورة توضيحية لآخر سطر فى الكود وهو الذى يتم التعديل فيه



المايكروتيك إيديك بالصوت والصورة



وعلى فكرة الطريقة شغالة حتى لو العميل
Bypassed
من الهوت سبوت ومش موجود أصلا فى Active
وعلى فكرة البنج مبيعلاش
يعنى تحديد سرعة دونلوود والبنج هادى وميات زى ماهو على جوجل
ليه لأن السيرفر الى العميل بيحمل منه الى اتحدد سرعته فقط الى هوا مثلا فى المثال جوا الشرح ميكروسوفت
لكن جوجل معملناش منه دونلوود فمفيش تحديد سرعة عليه فالبنج عليه ميات
time<=100 ms
تم التطبيق فى الشرح على النسخة 3.3
لسبب أنى قد استخدمت Layer7
فى تنفيذ الطريقة وليست طريقة المانجل العادية
لأن ال Layer7
أدق بكثير من المانجل فى البحث عن المحتوى



المايكروتيك إيديك بالصوت والصورة


تنويه بسيط فقط
لعرض الفيديو فى أفضل جودة يرجى جعل مقاس شاشة عرض الكمبيوتر
800 * 600
ثم تكبير ملف الفيديو ملأ الشاشة وعند التطبيق الخروج من حالة ملأ الشاشة إلى الحالة العادية
وانا اضطريت اعمل مقاس الشاشة ساعة التسجيل 800 * 600 وأخلى دقة الألوان 16 بت بدلا من بت 32 نظرا لأن الملف الخارج من التسجيل امتداده avi
فبيشغل حجم كبير جدا فكنت عشان اقلل حجمه عملت كدة فبرجاء التماس العذر فى ذلك




المايكروتيك إيديك بالصوت والصورة


رجاء لاتبلخلوا على وعلى أهلى بالدعاء بظهر الغيب بكل خير
ومسموح لأى شخص ينقل الموضوع لأى منتدى آخر لتعم الفائدة
فقط فى آخر الموضوع يقول يدعوا لصاحب الموضوع وأهله بكل خير

وياريت كل واحد عنده استفسار يسيب لينا هنا الملف الى بيستفسر عنه رقم كام والدقيقة رقم كام
لأن ماينفعش واحد يقول مثلا
هوا انتا عامل DHCP Server هنا كذ وكذا ليه
او عامل mac بتاع العميل فى الخانة الى اسمها كذا ليه
طبعا ميستناش منى انى الف فى 12 ملف و 7ساعات اشوف واقول ياترى هوا قصده على اى جزء بالظبط

فياريت الى بيستفسر عن حاجة يسيب لينا اسم الملف والدقيقة بالظبط الى فيها استفساره
ساعدونا إننا نساعدكم
وفى النهاية أتقدم بخالص الشكر والتقدير لكل من ساعدنى فى إنهاء مثل هذا الموضوع الكبير
وأتقدم بالشكر لكل من يريد مساعدة الخير للآخرين



تحميل ملف التورنت ويحتوي كل ما ورد اعلاه


http://www.gulfup.com/?KqMp7h
او من هنا
رابط مباشر من سرفر البوابة للاعضاء فقط


http://mediafire.com/download/PSD/learning/Mikr...er_archive.rar



المايكروتيك إيديك بالصوت والصورة

الله المستعان وإليه المشتكى وهو من وراء القصد وهو يهدى السبيل







المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
Primavera 6 بالصوت والصورة وبالتفصيل للمهندس هاشم حسن medo_2006456 كورسات برامج الهندسة 79 26-11-2016 04:48 AM
اسطوانة تعليم فيديو بالصوت والصورة لبرنامج ((etabs v 9.6 )) للمهندس/ أيمن قنديل medo_2006456 كورسات برامج الهندسة 45 13-11-2016 01:19 PM
متجدد/ محاضرات فيديو بالصوت والصورة في ديناميكية المنشأت للمهندس /أيمن قنديل smsmaaa30 التطبيقات الهندسية 6 01-02-2010 07:47 AM
تعليم لغة Php بالصوت والصورة hanyessmat كورسات تعليم البرامج 6 15-09-2008 01:57 AM
حمل 109 درس بالصوت والصورة mohd222 كورسات تعليم البرامج 8 13-02-2005 07:49 AM

29-09-2010, 01:00 AM
mohammed_atteya غير متصل
عضو محترف
رقم العضوية: 64197
تاريخ التسجيل: Feb 2007
الإقامة: Egypt-Cairo
المشاركات: 518
إعجاب: 15
تلقى 85 إعجاب على 39 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  

جزيت خيرا يا اخي الكريم



08-11-2010, 08:43 PM
منير s غير متصل
عضو مميز
رقم العضوية: 138631
تاريخ التسجيل: Jul 2008
المشاركات: 322
إعجاب: 0
تلقى 2 شكر على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  

شرح رائع ومجهود اروع اخى الكريم يجزيك الله كل الخير


24-10-2011, 09:36 AM
salytwo غير متصل
عضو فعال
رقم العضوية: 350195
تاريخ التسجيل: Oct 2010
المشاركات: 85
إعجاب: 1
تلقى 2 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  

أخي المهندس

حازم عامر
عندي اسئلة اتمنى ترد عليها كلها تخص الدمج بطريقة PCC

1- اذا عندي مواصفات جهاز
Core 2 Due
2 Giga RAM
80 Giga Hard Drive الى كم خطوط يمكن ان يتحملها هذا الجهاز؟

انا شفت ناس بيعملو PPPOE في الدمج ليش بالضبط؟ وحضرتك عملتها لمنع النت كت وغيره ؟
ممكن توضيح اكثر؟

اتمنى ان تتكرم علي بالرد سائلا الله تعالى توفيقك الى كل خير دنيا واخره
الف شكر لك وتحياتي


24-10-2011, 10:11 AM
m-ali غير متصل
عضو فعال
رقم العضوية: 361174
تاريخ التسجيل: Jan 2011
المشاركات: 107
إعجاب: 2
تلقى 22 إعجاب على 5 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #5  

للاسف اخى انا مشيت نفس الخطوات بظبط حتى ارقام الــ ip وكلة تمام
لاكن لما احى اعمل ping بيجبلى كلمة timeout للاسف مش عارف اوصل للحل
ارجو الحل من فضلك
وبارك الله فيك على الشرح الفوق من رائع


07-01-2012, 09:52 AM
wael_5757 غير متصل
عضو فعال
رقم العضوية: 74492
تاريخ التسجيل: Apr 2007
المشاركات: 75
إعجاب: 0
تلقى 6 إعجاب على 4 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #7  
والله الكبير كبير بس انا اسف جت متاخرة شوية
اعظم منتدى واعظم مهندسين ربنا يخليكو لينا ويزيدكم علم


23-01-2014, 12:48 AM
Mohsen857 غير متصل
عضو جديد
رقم العضوية: 408312
تاريخ التسجيل: Oct 2012
المشاركات: 1
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #8  
من الواضح ان الشرح دا سطوري بس للاسف مفيش ولا رابط شغال ×_× ملحقتش حاجه يا ريت لو حد عنده شرح او اي حاجه تفيد في الموضوع دا يقولي

 


شرح المايكروتيك بين إيديك بالصوت والصورة للمهندس حازم عامر


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.