أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > البوابه الهندسية > التطبيقات الهندسية


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


29-06-2010, 09:46 PM
براق غير متصل
عضو جديد
رقم العضوية: 313897
تاريخ التسجيل: Nov 2009
الإقامة: الامارات العربيه المتحده
المشاركات: 13
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

يوجد مشكله في بداية تشغيل staad pro v8i على وندوز 7


يوجد لدي مشكله في بداية تشغيل برنامج staad pro v8i على وندوز 7
تصدر رساله في البدايه بعد نجاح التنصيب و بداية تشغيل البرنامج
invalid security system
في الملفات المرفقه صوره لل error





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
استفسار حول تشغيل اي برنامج مع بداية تشغيل الوينداوز عن طريق الريجستري chahed المنتدى العام لتصميم الأسطوانة 4 26-12-2010 01:42 AM
مشكله في بداية التشغيل وندوز 7 دموع الفراق صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 5 08-08-2010 04:35 AM
مشكلة في بداية تشغيل الـ xp m.r-figo صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 3 24-05-2010 03:41 PM
رسالة تطلعي اثناء تشغيل لعبة IGI واخرى اثناء تشغيل Counter Strike... يوجد صورتين syria for ever صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 9 11-01-2009 11:17 AM
مشكلة تشغيل STAAD PRO 2006 مع VISTA MAJEDMAJED التطبيقات الهندسية 2 26-06-2007 11:40 PM

29-06-2010, 11:24 PM
براق غير متصل
عضو جديد
رقم العضوية: 313897
تاريخ التسجيل: Nov 2009
الإقامة: الامارات العربيه المتحده
المشاركات: 13
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
ارجو المساعده في ايجاد حل لهذه المشكله

30-06-2010, 12:44 PM
براق غير متصل
عضو جديد
رقم العضوية: 313897
تاريخ التسجيل: Nov 2009
الإقامة: الامارات العربيه المتحده
المشاركات: 13
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  
الا يوجد حل لهذه المشكله ؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟؟

01-07-2010, 12:15 AM
براق غير متصل
عضو جديد
رقم العضوية: 313897
تاريخ التسجيل: Nov 2009
الإقامة: الامارات العربيه المتحده
المشاركات: 13
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  

يوجد لدي مشكله في بداية تشغيل برنامج staad pro v8i على وندوز 7
تصدر رساله في البدايه بعد نجاح التنصيب و بداية تشغيل البرنامج
invalid security system
في الملفات المرفقه صوره لل error

03-07-2010, 07:49 AM
semo1 غير متصل
مشرف التطبيقات الهندسية
رقم العضوية: 8124
تاريخ التسجيل: Apr 2004
المشاركات: 7,386
إعجاب: 388
تلقى 606 إعجاب على 292 مشاركة
تلقى دعوات الى: 472 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #5  
تم تعديل العنوان ليلائم المحتوى


كُلُّ مَنْ عَلَيْهَا فانٍ . وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإكْرَامِ
-----------------------
S E M O
-----------------------

06-07-2010, 07:09 PM
orbitcd غير متصل
عضو جديد
رقم العضوية: 154273
تاريخ التسجيل: Aug 2008
المشاركات: 21
إعجاب: 1
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #6  
أخي ... قم بتشغيله كـadminstrator وسيعمل بحول الله


08-07-2010, 02:57 AM
براق غير متصل
عضو جديد
رقم العضوية: 313897
تاريخ التسجيل: Nov 2009
الإقامة: الامارات العربيه المتحده
المشاركات: 13
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #7  
عفواً اخي في الله ولكن هذا الحل لم يصلح لحل المشكله
هل من الممكن ان تكون نسخة الوندوز هي المشكله مع انها نسخه اصليه

 


يوجد مشكله في بداية تشغيل staad pro v8i على وندوز 7


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.