أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


12-04-2010, 10:48 AM
خالد قطب غير متصل
عضو ماسـي
رقم العضوية: 46171
تاريخ التسجيل: Jun 2006
المشاركات: 1,344
إعجاب: 848
تلقى 87 إعجاب على 23 مشاركة
تلقى دعوات الى: 14 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

مشكلة فى بوت الويندوز .. أرجو المساعدة


السلام غليكم ورحمة الله وبركاته

اخوتى الكرام

مشكلة غريبة تواجهنى لأول مرة .. ارجو المساعدة
حملت النسخة Win Xp True Faster 2010 By CatalogK
من المنتدى ولم تواجهنى مشكلة فى فك ضغط الملفات
وكان الناتج نسخة ايزو وهذه الصورة توضح رقم الهاش




مشكلة الويندوز المساعدة

تم حرق النسخة ببرنامج UltraISOمرة وببرنامج
ImageBurn بأقل سرعة 4X ولم تعمل بوت
الغريب عندما افيخ الاسطوانة ببرنامج الترا ايزو تظهر
الاسطوانة بوت والاغرب لا يظهر ملف Setup.exe
والصورة توضح ان الاسطوانة بوت .. حتى عندما ادخل
الاسطوانة .. فى السى دى التخيلى وافتحها لا يظهر ملف
السيت أب .. من يعرف الحل فليفضل
ملحوظة : من السهل ان احذف الاسطوانة واريح نفسى
ولكن تعودت ان اصر على حل اى مشكلة ولو بالمساعدة
وهذا ما يزيدنا خبرة جميعا .. تبادل الخبرات فيما بيننا
اسف للاطالة .. ولكم منى ارق تحية .. وشكرا
الصورة



مشكلة الويندوز المساعدة





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
الويندوز 7 لا يقبل برنامج الفوتوشوب أرجو المساعدة أبو المكي صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 6 16-02-2011 01:46 AM
أرجو المساعدة من خبراء صناعة الويندوز فى تثبيت خلفية الدخول أحمـــد المرحلة الاولى : إنشاء نسخة مصدرية معدلة 5 02-01-2010 01:48 PM
أرجو المساعدة في حل مشكلة عدم ظهور جهات الأتصال في الويندوز ليف مسنجر 2009 m.s.e.2006 صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 10 19-10-2009 11:09 PM
لدي مشكلة بنسخة الويندوز التي استخدمها أرجو المساعدة ؟ moh2007 برامج 12 16-10-2009 08:16 AM
أرجو من المشرفين المساعدة ( مشكلة مع تعريب الويندوز) Electronic المرحلة الثانية : العمليات التجميليه على النسخة 2 27-01-2009 12:06 PM

12-04-2010, 11:30 AM
البحيرى 2010 غير متصل
VIP
رقم العضوية: 104554
تاريخ التسجيل: Jan 2008
الإقامة: ēĢÿÞŧ
المشاركات: 3,993
إعجاب: 268
تلقى 3,903 إعجاب على 498 مشاركة
تلقى دعوات الى: 276 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
نصيحه

قم بحرقها بواسطه برنامج النيرو على سرعه متوسطه
ليست قليله او عاليه

وستلاحظ الفرق ............


سبحان الله وبحمده سبحان الله العظيم


12-04-2010, 12:00 PM
خالد قطب غير متصل
عضو ماسـي
رقم العضوية: 46171
تاريخ التسجيل: Jun 2006
المشاركات: 1,344
إعجاب: 848
تلقى 87 إعجاب على 23 مشاركة
تلقى دعوات الى: 14 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  
شكرا لك اخى الكريم البحيرى على ردك
انا متأكد ان النسخ ليس السبب لانى جربت
اشهر برنامجين كما ذكرا سابقا ونوعين مختلفين من الاسطوانات
ولكنى سوف اجرب لعل وعسى

12-04-2010, 05:41 PM
خالد قطب غير متصل
عضو ماسـي
رقم العضوية: 46171
تاريخ التسجيل: Jun 2006
المشاركات: 1,344
إعجاب: 848
تلقى 87 إعجاب على 23 مشاركة
تلقى دعوات الى: 14 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  
أين الاخوة الكرام

12-04-2010, 05:54 PM
Dreams غير متصل
مؤسس وإداري
رقم العضوية: 82004
تاريخ التسجيل: May 2007
الإقامة: بلاد الله
المشاركات: 7,400
إعجاب: 7,650
تلقى 7,185 إعجاب على 539 مشاركة
تلقى دعوات الى: 3373 موضوع
مواضيع لم تعجبه: 0
تلقى عدم اعجاب واحد على مشاركة واحدة
    #5  

تبدو الاسطوانه من نوعيه ملتى بووت جرب النسخه قبل حرقه على الجهاز الوهمى اذا عملت معك فهو احتمال ان الجهاز خاصتك لا يقبل هاذا النوعيه من الاسطونات فبعض الاجهزا لا تقبل الاسطوانه الملتى بوت


اللهم لك الحمد كما ينبغي لجلال وجهك ولعظيم سلطانك

دليل المواقع الاسلاميه


Quran

tv Quran

DamasGate
------------------------------

{فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْمًا فَاسِقِينَ}
***********************
Dreams' Boot
الاصدار الاول
الاصدار الثانى
الاصدار الثالث
الاصدار الرابع
الاصدار الخامس





12-04-2010, 06:56 PM
خالد قطب غير متصل
عضو ماسـي
رقم العضوية: 46171
تاريخ التسجيل: Jun 2006
المشاركات: 1,344
إعجاب: 848
تلقى 87 إعجاب على 23 مشاركة
تلقى دعوات الى: 14 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #6  
شكرا لك اخى الكريم ادكو .. ولكن الاسطوانة ليست مالتى بوت
ولقد نسخت اسطوانات كثيرة مالتى .. والاسطوانة فى برنامج
الترا ايزو تظهر بوت كما بالصورة السابقة وعندما ادخلها
الجهاز الوهمى تفتح عادى ولكن لا يظهر بها ملف Setup.exe
ياريت اجد الحل واعرف السبب من اجل العلم بالشئ
شكرا مرة اخرى اخى العزيز ادكو

12-04-2010, 07:58 PM
moltengold غير متصل
الوسـام الماسـي
رقم العضوية: 66241
تاريخ التسجيل: Feb 2007
المشاركات: 3,943
إعجاب: 1,107
تلقى 144 إعجاب على 50 مشاركة
تلقى دعوات الى: 95 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #7  


النسخة اللي حملتها أي وحده ؟

هذه
حصريا Windows XP Truefaster V4 CD

أم هذه
حصريا Windows XP Truefaster V By Catalogk & Mr.X

لأن الأخيرة وحسب كلام المشارك أبو فاروق:
النسخه تحتوى على اصدارين sp2 &sp3

يمكن لأنها إصدارين في واحد لا ترى ملف الست أب في الروت الأساسي

أنا بصراحه حملت الثانية بس ما جربتها

تحياتي


~-ô¦¦¦¦ô-~ الصبر مفتاح الفرج ~-ô¦¦¦¦ô-~

12-04-2010, 08:19 PM
خالد قطب غير متصل
عضو ماسـي
رقم العضوية: 46171
تاريخ التسجيل: Jun 2006
المشاركات: 1,344
إعجاب: 848
تلقى 87 إعجاب على 23 مشاركة
تلقى دعوات الى: 14 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #8  
حملت الاولى اخى .. الاصدار الواحد
Windows XP Truefaster V4 CD
والاصدار التانى شغاله كويس بس للاسف
ديفيدى وما عندى ديفيدى ولا فلاشة اكبر من
4 جيجا لان حجمها زى مانت عارف 3.8 جيجا
شكرا لمشاركتك اخى الكريم

12-04-2010, 08:29 PM
moltengold غير متصل
الوسـام الماسـي
رقم العضوية: 66241
تاريخ التسجيل: Feb 2007
المشاركات: 3,943
إعجاب: 1,107
تلقى 144 إعجاب على 50 مشاركة
تلقى دعوات الى: 95 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #9  
يعني عندك الثانية اللي هذه صورة فايلاتها



فيها ملف ست أب

لكن الأولى لم أقم بتحميلها بصراحه
بس شيء غريب إن الروت للسي دي النسخة الأولى ما فيه ملف ست أب !!!!

12-04-2010, 08:42 PM
abdovar غير متصل
عضو ماسـي
رقم العضوية: 217683
تاريخ التسجيل: Jan 2009
الإقامة: المملكة المغربية
المشاركات: 1,240
إعجاب: 411
تلقى 444 إعجاب على 29 مشاركة
تلقى دعوات الى: 32 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #10  
حياك الله أخــي , حسب تجربتي مع بعض النسخ المعدلة فقد واجهت نفس الأمر أي عدم العثور على ملف Setup , لكن بعد حرق النسخة على CD وتسطيبها من بداية إقلاع الجهاز تم التثبيت وبدون مشاكل .

ببساطة أخي , قم بحرقها على CD , و ابدأ التنصيب من بداية إقلاع الجهاز .



12-04-2010, 09:11 PM
galalrottab غير متصل
عضو ماسـي
رقم العضوية: 118441
تاريخ التسجيل: Apr 2008
الإقامة: مصر-الاسكندرية
المشاركات: 1,216
إعجاب: 53
تلقى 57 إعجاب على 17 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #11  
عدم العثور على ملف Setup ,, دى مش مشكلة أنا معدل نسختى وحذفت منها ملف setup
ومافيش مشكلة ,,

جرب النسخة على جهاز وهمى واخبرنا بالنتيجة


لا إله إلا الله
.:: سيدنا محمد رسول الله ::.
هو ده شعبك يامصر

12-04-2010, 11:40 PM
خالد قطب غير متصل
عضو ماسـي
رقم العضوية: 46171
تاريخ التسجيل: Jun 2006
المشاركات: 1,344
إعجاب: 848
تلقى 87 إعجاب على 23 مشاركة
تلقى دعوات الى: 14 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #12  
بارك الله فيكم جميعا .. هى دى روح اعضاء البوابة العسل
تم بحمد الله معرفة السبب .. فقد نسخت نسخة اخرى بالنيرو
وجربتها على اللاب توب اشتغلت ميه ميه .. فقمت بتجربة
النسختين اللى نسختهم ببرنامجى الالترا ايزو وايميج بورن
وجربتهم على اللاب توب اشتغلوا .. وطبعا انا كنت مجرب
الاسطوانتين السابقتين على الكمبيوتر المكتبى فلم يعملو
فعرفت ان المشكلة فى السى دى روم الموجودة بالجهاز المكتبى
غيرت كابل الداتا بتاع السى دى روم وقمت بالتجربة اشتغلت الاسطوانة
زى الفل .. اسف للاطالة ولكن اردت ان تعرفوا السبب لكى يستفيد
من يقرا الموضوع .. جزاكم الله كل خير .. وشكرا

 


مشكلة فى بوت الويندوز .. أرجو المساعدة


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.