أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


19-03-2004, 05:40 PM
المستشار غير متصل
الوسـام الماسـي
رقم العضوية: 788
تاريخ التسجيل: Aug 2003
المشاركات: 3,566
إعجاب: 10
تلقى 14 إعجاب على 7 مشاركة
تلقى دعوات الى: 1 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

مشكلة غريبة أرجو من الجميع المساهعدة ولكم خالص الدعوات


مشكلة غريبة الجميع المساهعدة يا أخواني الأفاضل
ظهرت عندي في الآونة الأخيرة مشكلة صغير وكبيرة في نفس الوقت
والحقيقة أعجزتني
فها أجد لديكم الحل ؟؟

المشكلة باختصار هي أنني عندما أحاول فتح ملف فيديو بداخل مستكشف الانترنت IE لا يظهر مشغل الويندوز ميديا بلاير بشكل كامل ولا يعمل
مع أنني إذا حصلت على اللينك يمكنني تشغيله بنفس البرنامج ( ويندوز ميديا بلاير )
علما انني استعمل اكس بي بروفيشنال ونسخة الميديا بلاير 9 وجهازي محدث تماما
مرفق لكم صورة توضح المشكلة
ارجو المساعدة العاجلة

مشكلة غريبة الجميع المساهعدة





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
مشكلة غريبة بال Internet Explorer بعد الدمج .. أرجو الحل Al. Qanas المرحلة الثالثة : إضافة البرامج و الدرايفرات وبعض ملفات الميديا أو الخلفيات 5 31-05-2011 03:26 PM
أرجو المساعدة في ويندوز 7 ، مشكلة غريبة و عجيبة dr_hard صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 15 28-08-2010 12:48 AM
مشكلة فى النت غريبة أرجو الحل مع جزيل الشكر moner2008 صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 2 08-08-2010 09:27 PM
مشكلة غريبة جدا في تعريف كارت الصوت .... أرجو المساعدة ahmed rashad تعريفات الكمبيوتر - ديسكتوب ولابتوب Drivers for Desktop & Laptop win & mac 3 03-12-2009 02:52 PM
مشكلة غريبة بالهارد ديسك أرجو المساعدة lll MUNA lll صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 7 13-03-2007 03:24 AM

19-03-2004, 05:41 PM
المستشار غير متصل
الوسـام الماسـي
رقم العضوية: 788
تاريخ التسجيل: Aug 2003
المشاركات: 3,566
إعجاب: 10
تلقى 14 إعجاب على 7 مشاركة
تلقى دعوات الى: 1 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
ملاحظة
هذا رابط الصفحة التي فيها البث المباشر
وكانت شغالة تماماً قبل كم يوم

أرجو المساعدة



http://www.jordantelecom.jo/home/tv.asp?languageid=2


علماً أن أزرار مشغل الميديا كانت تظهر بأسفل المربع وليس أعلاه

19-03-2004, 06:41 PM
المستشار غير متصل
الوسـام الماسـي
رقم العضوية: 788
تاريخ التسجيل: Aug 2003
المشاركات: 3,566
إعجاب: 10
تلقى 14 إعجاب على 7 مشاركة
تلقى دعوات الى: 1 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  
أين أنتم يا إخوان

19-03-2004, 10:42 PM
المستشار غير متصل
الوسـام الماسـي
رقم العضوية: 788
تاريخ التسجيل: Aug 2003
المشاركات: 3,566
إعجاب: 10
تلقى 14 إعجاب على 7 مشاركة
تلقى دعوات الى: 1 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  
سبع قراءات ولا مشاركة ؟

20-03-2004, 09:44 AM
المستشار غير متصل
الوسـام الماسـي
رقم العضوية: 788
تاريخ التسجيل: Aug 2003
المشاركات: 3,566
إعجاب: 10
تلقى 14 إعجاب على 7 مشاركة
تلقى دعوات الى: 1 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #5  
للرفع

21-03-2004, 11:44 PM
ArabsMan غير متصل
عضـو
رقم العضوية: 6532
تاريخ التسجيل: Mar 2004
المشاركات: 2,751
إعجاب: 0
تلقى 12 إعجاب على 9 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #6  
،
أخي الكريم ذكرت أنك كنت تشاهد الصورة من قبل؟
طيب ما الذي قمت به حتى حصل معك الحالي؟


21-03-2004, 11:50 PM
ayna غير متصل
عضو مميز
رقم العضوية: 3114
تاريخ التسجيل: Dec 2003
المشاركات: 200
إعجاب: 0
تلقى 4 شكر على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #7  
اخي شكرا لى الصفحة و لقد ظهر عندي الصوت فقط و الصرة غير متحركة ممكن يحتاج الى سرعة انرنت اعلى
كم سرعة الانترنت عندك لانة يحتاج على ما يبدو الى 200 و فوق


24-03-2004, 05:38 PM
ArabsMan غير متصل
عضـو
رقم العضوية: 6532
تاريخ التسجيل: Mar 2004
المشاركات: 2,751
إعجاب: 0
تلقى 12 إعجاب على 9 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #8  
عذرا لم أرى ردك،
عندي اتصال ADSL بسرعة 8Mbites ( الإتصال سريع كما ترى )
و أنت؟

24-03-2004, 05:48 PM
المستشار غير متصل
الوسـام الماسـي
رقم العضوية: 788
تاريخ التسجيل: Aug 2003
المشاركات: 3,566
إعجاب: 10
تلقى 14 إعجاب على 7 مشاركة
تلقى دعوات الى: 1 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #9  
أخي لو أني أعلم ماهو السبب لتراجعت عنه وحللت المشكلة
الحقيقة لا أعرف
وعذراً للتأخير بالرد لأنني فرمتت الجهاز وأعدت تنصيب الويندوز وحلت المشكلة من تلقاء نفسها
ولكن لا ضرر من مناقشة الموضوع فربما يحصل نفس المشكلة لدى بعض الأخوة

24-03-2004, 10:16 PM
ayna غير متصل
عضو مميز
رقم العضوية: 3114
تاريخ التسجيل: Dec 2003
المشاركات: 200
إعجاب: 0
تلقى 4 شكر على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #10  
يعني ما عرفت السبب على كل الاهم انة انحلت المشكلة

ArabsMan والله سرعة رهيبة الى عندك انا عندي 256 متواضعة

 


مشكلة غريبة أرجو من الجميع المساهعدة ولكم خالص الدعوات


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.