أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > سيرفرات المايكروتك, صفحات هوت سبوت


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


19-08-2009, 11:27 PM
Monmon01010 غير متصل
عضو جديد
رقم العضوية: 161714
تاريخ التسجيل: Sep 2008
المشاركات: 9
إعجاب: 0
تلقى 2 إعجاب على 2 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

مستعد لأي استفسار في سيرفر المايكروتك (اتفضل حط استفسارك هنا)


مستعد استفسار سيرفر المايكروتك
لأصحاب الشبكات اللي عندهم سيرفر المايكروتك ووقف معاهم اي مشكلة ومش عارفين يتصرفوا يتفضلوا بوضع الأستفسارات في هذا الموضوع وسأقوم بالرد عليها بإذن الله





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
تشغيل الرسيفر على سيرفر المايكروتك mmhs_m سيرفرات المايكروتك, صفحات هوت سبوت 7 21-09-2016 12:49 AM
winbox تفضل هنا عشان تعرف ما هو سيرفر المايكروتك ؟وما هى مميزات سيرفر المايكروتك ؟كنز ضيف البوابة سيرفرات المايكروتك, صفحات هوت سبوت 49 29-08-2016 01:03 AM
نسيت باسورد سيرفر المايكروتك mmhs_m سيرفرات المايكروتك, صفحات هوت سبوت 11 19-02-2016 03:05 PM
نظام البرودباند علي سيرفر المايكروتك ربيع عيد سيرفرات المايكروتك, صفحات هوت سبوت 3 30-01-2016 01:25 PM
مميزات سيرفر المايكروتك وما هو سيرفر المايكروتك(حط استفسارك وسيتم الرد عليه في اقرب وقت) Monmon01010 بيع وشراء منتجات ومقتنيات وبضائع 13 19-11-2014 03:09 PM

07-09-2009, 07:04 PM
hema1978 غير متصل
عضو جديد
رقم العضوية: 133878
تاريخ التسجيل: Jun 2008
المشاركات: 18
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
طيب عاوز اعرف ازاي احدد مشترك معين عندي واخلي الانترفيس بتاعو صفحه تظهرلو هوا بس مكوت فيها معاد الدفع الشهري الخاص بك يا فلان


08-09-2009, 05:41 PM
hhh123456 غير متصل
عضو جديد
رقم العضوية: 265430
تاريخ التسجيل: Apr 2009
المشاركات: 4
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  


والله انا مش عارف ازاى سيرفر فى غاية الاهمية زى مايكروتك ده مش لاقى شرح مفيد ليه

وفى نفس الوقت كل الناس بتدور عليه

ياريت اللى عنده شرح لطريقة تركيب السيرفر يعملنا موضوع عنه


08-10-2009, 01:28 PM
لؤي الحسناوي غير متصل
عضو جديد
رقم العضوية: 310918
تاريخ التسجيل: Oct 2009
المشاركات: 1
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  

ارجو المساعدة في توضيح كيفية حجب المواقع ضمن المايكروتك النسخة 2.9.27 وقد طبقت المثال ولم تنجح معي ؟؟!!! مع الشكر
"This example will explain you “How to Block Web Sites” & “How to Stop Downloading”. I have use Web-Proxy test Package.
First, Configure Proxy. "
ip proxy /
set enabled: yes
set src-address: 0.0.0.0
set port: 8080
set parent-proxy: 0.0.0.0:0
set cache-drive: system
set cache-administrator: "ASHISH PATEL"
set max-disk-cache-size: none
set max-ram-cache-size: none
set cache-only-on-disk: no
set maximal-client-connections: 1000
set maximal-server-connections: 1000
set max-object-size: 512KiB
set max-fresh-time: 3d

Now, Make it Transparent
/ip firewall nat
add chain=dstnat protocol=tcp dst-port=80 action=redirect to-ports=8080

Make sure that your proxy is NOT a Open Proxy
/ip firewall filter
add chain=input in-interface=<Your WAN Port> src-address=0.0.0.0/0 protocol=tcp dst-port=8080 action=drop
Now for Blocking Websites
ip proxy access
add dst-host=www.vansol27.com action=deny

22-10-2009, 04:27 PM
عبدالراضيو غير متصل
عضو جديد
رقم العضوية: 312285
تاريخ التسجيل: Oct 2009
المشاركات: 1
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #5  
عندي مشكلة في رفع البنج عند التحميل واحيانا يرفع البنج ولو علي الشبكة اربع عملاء من غير تحميل ويرجع ينتظم تاني انا عندي النسخة 2.7.29 وببث باكسيس تي بي لينك 501 ارجو الرد

05-12-2009, 11:46 AM
sakretayer غير متصل
عضو جديد
رقم العضوية: 299324
تاريخ التسجيل: Jul 2009
المشاركات: 1
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #6  

عندي نسخة 3.22 ولما بفعل ال transperent proxy في أي user profile صفحة النت مبتفتحش وبتيجي رسالة ببتقول Unautheried وتحتها بيقول إن فيه مشاكل في النت توبولوجي أو البروكسي أو الفاير وول أرجو الحل من أهل الخبرة


31-08-2010, 04:38 AM
احمد امين1 غير متصل
عضـو
رقم العضوية: 346459
تاريخ التسجيل: Aug 2010
المشاركات: 1
إعجاب: 0
تلقى 0 إعجاب على 0 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #7  

ازيك يا غااااالى انا عاوز استفسر على حاجة وهى ازاى اجمد اى نشاط للمكروتك انا الادمن حلو وواحد صاحبى معاة الباس كويس انا عاوز اعمل امر يخلى السرفر ميقبلشى اى امر من صاحبى ولا حتى منى الا اذا انا فتحت الامر دا وبكدة ابقى فكيت التجميد عن السرف لية ولصاحبى يا ريت تفدنى .

31-08-2010, 07:03 PM
spidergood غير متصل
عضو محترف
رقم العضوية: 225629
تاريخ التسجيل: Feb 2009
المشاركات: 456
إعجاب: 42
تلقى 7 إعجاب على 7 مشاركة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #8  

لو سمحت ممكن طريقة تركيب السيرفر على ماكينة وهمية على نفس الويندوز اللى بستخدمه وهل هحتاج برده كارتين لان ام كارت واحد فقط....شكرا..ونرجو الرد السريع........


 


مستعد لأي استفسار في سيرفر المايكروتك (اتفضل حط استفسارك هنا)


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.