أستغفر الله العظيم ... سبحان الله وبحمده



العودة   منتديات داماس > اسطوانة الويندوز الخاصة > المنتدى العام لتصميم الأسطوانة


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


21-09-2008, 11:04 AM
virus_egypt غير متصل
عضو فعال
رقم العضوية: 158554
تاريخ التسجيل: Aug 2008
المشاركات: 149
إعجاب: 0
تلقى 23 إعجاب على 3 مشاركة
تلقى دعوات الى: 0 موضوع
    #1  

هذه الرسالة تظهر لى عند تنصيب البرامج بالWPI عند اول دخول للويندوز


الرسالة تظهر تنصيب البرامج بالWPI

الحمد لله انا قربت اخلص نسخة الويندوز

بس حصلتلى مشكلة صغيرة مش عارف سببها ايه ..؟

لما الويندوز بيتسطب ويخلص ويبدا فى تنصيب البرامج بالWPI

بييجى عند Net Frame Work 2.00.

وبتظهر الرسالة دى :

الرسالة تظهر تنصيب البرامج بالWPI

الرسالة تظهر تنصيب البرامج بالWPI

لما بدوس على Retry بتظهر الرسالة اللى تحتها

مع ان النسخة سيرفيس باك 3 اصلية وكمان انا لغيت حماية ملفات الويندوز

ياريت يا جماعة الاقى الحل على طول إن شاء الله

وجزاكم الله خيرا



المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
اخوانا عند تنصيب الويندوز تظهر هذه الرسالة sadekamer صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 4 04-02-2012 04:41 AM
اريد حذف كلمة Please Wait التي تظهر في اول دخول للويندوز بعد البوت سكرين Khaled_Soft المرحلة الثانية : العمليات التجميليه على النسخة 0 07-09-2011 10:51 AM
عند عمل Theme تنصيب صامت تظهر لى هذة الرسالة فايف استار المرحلة الثانية : العمليات التجميليه على النسخة 8 29-08-2011 08:23 PM
بعد تنصيب برنامج معين تظهر الرسالة التالية Unable to locate component afhashim صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 2 29-12-2008 12:03 AM
مشكلة عند بداية تنصيب الويندوز تظهر هذه الرسالة a_allaf_king المرحلة الثالثة : إضافة البرامج و الدرايفرات وبعض ملفات الميديا أو الخلفيات 3 09-02-2008 12:39 PM
22-09-2008, 08:45 PM
virus_egypt غير متصل
عضو فعال
رقم العضوية: 158554
تاريخ التسجيل: Aug 2008
المشاركات: 149
إعجاب: 0
تلقى 23 إعجاب على 3 مشاركة
تلقى دعوات الى: 0 موضوع
    #2  
يا ريت يا جماعة الحل لو حد يعرف

عشان انا متعطل بسبب الموضوع ده

معلش بتقل عليكوا ... بس دى آخر حاجة هطلبها إن شاء الله

فى انتظار الحل من عمالقة بوابة داماس

22-09-2008, 08:52 PM
via-0 غير متصل
عضو مشارك
رقم العضوية: 149535
تاريخ التسجيل: Aug 2008
المشاركات: 43
إعجاب: 3
تلقى 9 إعجاب على 3 مشاركة
تلقى دعوات الى: 0 موضوع
    #3  
يا عزيزي الكريم
المشكلة ليست معقدة..إستبدل نسخة الnetframe work ب واحد اخر


22-09-2008, 08:56 PM
virus_egypt غير متصل
عضو فعال
رقم العضوية: 158554
تاريخ التسجيل: Aug 2008
المشاركات: 149
إعجاب: 0
تلقى 23 إعجاب على 3 مشاركة
تلقى دعوات الى: 0 موضوع
    #4  
شكرا لردك السريع

على فكرة دى تانى نسخة استخدمها من الفريم وورك ويحصل نفس الموضوع

بس انا مش متأكد ان العيب منها ولا لا

لان انا سطبت النسخة تانى النهاردة بدون البرامج وظهرت نفس الرسالة برضه

مش عارف ليه ..؟

23-09-2008, 11:48 AM
via-0 غير متصل
عضو مشارك
رقم العضوية: 149535
تاريخ التسجيل: Aug 2008
المشاركات: 43
إعجاب: 3
تلقى 9 إعجاب على 3 مشاركة
تلقى دعوات الى: 0 موضوع
    #5  
سلام عليكم..
أعد النظرة على نسختك..لا شيئ للرد على مشكلتك و للتواصل:


ahmed.ahmed-@live.com

 


هذه الرسالة تظهر لى عند تنصيب البرامج بالWPI عند اول دخول للويندوز



English

Powered by vBulletin® Version
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.