أستغفر الله العظيم ,, اللهم لك الحمد



العودة   منتديات داماس > برامج الكمبيوتر والانترنت > صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير


مواضيع مميزة  


آخر عشرة مواضيع المواضيع النشطة


17-07-2008, 03:43 AM
WACman غير متصل
عضو فعال
رقم العضوية: 101618
تاريخ التسجيل: Dec 2007
المشاركات: 27
إعجاب: 0
تلقى إعجاب 1 على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #1  

مشكله عند بدء التشغيل


لدي مشكله عند بدء تشغيل جهازي
حيث أن الجهاز لا يعمل إلا إذا وضعت سيدي الويندوز
وإذا لم توضعه في بدء التشغيل لا يعمل
يا تُرى ما السبب!!





المواضيع المشابهه
الموضوع كاتب الموضوع المنتدى مشاركات آخر مشاركة
مشكله ايقاف التشغيل يغلق لكن تبقى شاشة سوداء بعد مايظهر استعداد mosa_mosa صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 3 07-06-2015 07:59 PM
مشكله في بداية التشغيل وندوز 7 دموع الفراق صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 5 08-08-2010 04:35 AM
مشكله عند بدأ التشغيل ادبيي صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 1 27-04-2010 11:26 PM
مشكله في لاب في اعادة التشغيل لي وحده دلع حياتي صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 11 25-01-2010 01:02 AM
مشكله أرجوا المساعده الكومبيوتر يعيد التشغيل و يتوقف أحيانا- ؟؟؟ مهاب شرف صيانة الكمبيوتر وحلول الحاسب الألي - هاردوير 2 28-06-2009 09:20 PM

17-07-2008, 07:09 AM
أبو لمار غير متصل
عضو ذهبي
رقم العضوية: 45949
تاريخ التسجيل: Jun 2006
المشاركات: 810
إعجاب: 38
تلقى 10 إعجاب على 10 مشاركة
تلقى دعوات الى: 3 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #2  
يمكن إنت بتشغل الويندوز عن طريق السيدي ...

فيه إسطوانات إسمه XP Live ،، دي بتشغل الويندز حتى لو ما عندك ويندوز على الجهاز...

فيمكن النسخة بتاعة الويندز اللايف دي عندك ومش نسخة كاملة ...

جرب تنزل نسخة ثانية من الويندوز وتأكد إنها كاملة ...


17-07-2008, 11:03 AM
ahmdatef غير متصل
عضوية الشرف
رقم العضوية: 22769
تاريخ التسجيل: Jul 2005
الإقامة: مصر
المشاركات: 11,074
إعجاب: 1,894
تلقى 1,142 إعجاب على 237 مشاركة
تلقى دعوات الى: 8 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #3  
المشاركة الأصلية كتبت بواسطة WACman 
لدي مشكله عند بدء تشغيل جهازي
حيث أن الجهاز لا يعمل إلا إذا وضعت سيدي الويندوز
وإذا لم توضعه في بدء التشغيل لا يعمل
يا تُرى ما السبب!!
ما الرسالة التى تظهر لك اذا لم تضع سيدى الويندوز ؟



17-07-2008, 05:04 PM
WACman غير متصل
عضو فعال
رقم العضوية: 101618
تاريخ التسجيل: Dec 2007
المشاركات: 27
إعجاب: 0
تلقى إعجاب 1 على مشاركة واحدة
تلقى دعوات الى: 0 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #4  
بنسبة للويندوز فهي كاملة حيث تعمل بشكل طبيعي في جهازي الثاني
أما بالنسبة للملاحظة التي تظهر فهي
PXE-M0F: Exiting REX Rom
Boot From CD:
DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ــ
أنا أعتقد أن به خلل بتركيب قطعه

18-07-2008, 10:30 AM
ahmdatef غير متصل
عضوية الشرف
رقم العضوية: 22769
تاريخ التسجيل: Jul 2005
الإقامة: مصر
المشاركات: 11,074
إعجاب: 1,894
تلقى 1,142 إعجاب على 237 مشاركة
تلقى دعوات الى: 8 موضوع
مواضيع لم تعجبه: 0
تلقى 0 عدم اعجاب على 0 مشاركة
    #5  
المشاركة الأصلية كتبت بواسطة WACman 
بنسبة للويندوز فهي كاملة حيث تعمل بشكل طبيعي في جهازي الثاني
أما بالنسبة للملاحظة التي تظهر فهي
PXE-M0F: Exiting REX Rom
Boot From CD:
DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ ــ
أنا أعتقد أن به خلل بتركيب قطعه

أخى الحبيب هل جربت إعادة تنزيل الويندوز مرة أخرى

http://www.damasgate.com/vb/t92226.html

 


مشكله عند بدء التشغيل


Powered by vBulletin® Version
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
The owner and operator of the site is not responsible for the availability of, or any content provided.
Topics that are written in the site reflect the opinion of the author.
جميع ما يُطرح من مواضيع ومشاركات تعبر عن رأي كاتبها ولا تعبر عن رأي مالك الموقع أو الإدارة بأي حال من الأحوال.