سامى ابوسريع

سامى ابوسريع

VIP
التسجيل
17/5/12
المشاركات
6,143
الإعجابات
2,857
#1

من كام يوم عملت حساب على فابرفوكس قولت اجربه
فالكثير يقولون انه ممتاز مع انى كنت لا اراه كذلك
لكن قولت اجرب يمكن يكون الان كويس المهم فتحت
حساب فيه وتم استيراد بيانات التصفح من كروم له
ومن يومها وانا كل ما افتح كروم لا يستجب ابدا
ولا يفتح حتى الاعدادات اللى تبعه ولا يفتح اى شيئ
وبيظهر لى هكذا ومعه هذه الرسالة



فهل من حلا لهذه المشكلة الله يكرمكم
علما بأن التاريخ مظبوط وكله تمام
 

احمد العربي

مجموعة الإدارة
التسجيل
18/1/09
المشاركات
8,796
الإعجابات
4,094
#2
أخي سامي!
ازل مجلد الاعدادات الخاصة بهذا المتصفح نهائيا:
PHP:
C:\Users\*****\AppData\Local\google
كذلك من باب الاحتياط احذف المتصفح من جذوره بعد ذلك احذف مجلده في :
PHP:
C:\Program Files
ثم أعد تثبيته من جديد.
 
سامى ابوسريع

سامى ابوسريع

VIP
التسجيل
17/5/12
المشاركات
6,143
الإعجابات
2,857
#3
أخي سامي!
ازل مجلد الاعدادات الخاصة بهذا المتصفح نهائيا:
PHP:
C:\Users\*****\AppData\Local\google
كذلك من باب الاحتياط احذف المتصفح من جذوره بعد ذلك احذف مجلده في :
PHP:
C:\Program Files
ثم أعد تثبيته من جديد.
حبيبى الاستاذ احمد انا غيرت الويندوز اصلا ومش مصطبه لكن بستعمل نسخة محمولة وبجربه
ولا يفتح ايضا ولسة مصطب نسخة حديثة حالا ونفس المسكلة.......
هو شغال عند حضرتك ؟ اظن ان المشكلة كبيرة سواء من عندى او من الشركة نفسها
والله اعلى واعلم

 
أنيس

أنيس

مشرف عام
التسجيل
11/1/14
المشاركات
5,488
الإعجابات
4,204
#4
حبيبى الاستاذ احمد انا غيرت الويندوز اصلا ومش مصطبه لكن بستعمل نسخة محمولة وبجربه
ولا يفتح ايضا ولسة مصطب نسخة حديثة حالا ونفس المسكلة.......
هو شغال عند حضرتك ؟ اظن ان المشكلة كبيرة سواء من عندى او من الشركة نفسها
والله اعلى واعلم

الموضوع متعلق بجهازك اخاص أستاذ سامي وليس من الشركة .
كوكل كروم عامل بفعالية على الأجهزة , وها هي صورته على جهازي اللابتوب .

أشكرك وأتمنى التوفيق ...
 
سامى ابوسريع

سامى ابوسريع

VIP
التسجيل
17/5/12
المشاركات
6,143
الإعجابات
2,857
#5
الموضوع متعلق بجهازك اخاص أستاذ سامي وليس من الشركة .
كوكل كروم عامل بفعالية على الأجهزة , وها هي صورته على جهازي اللابتوب .

أشكرك وأتمنى التوفيق ...
غريبة فعلا والاغرب اننا كان عندى نسخة قوست كنت عاملها XP
ونزلتها الان وكان متصطب عليها كروم واشتغل واظن لو عدت لنسخة سفن
جديدة انه سيعود لنفس المشكل والله اعلم.....
 

عبد القادر السلايمه

عضو ذهبي
التسجيل
12/10/11
المشاركات
817
الإعجابات
157
#6
أخي سامي!
ازل مجلد الاعدادات الخاصة بهذا المتصفح نهائيا:
PHP:
C:\Users\*****\AppData\Local\google
كذلك من باب الاحتياط احذف المتصفح من جذوره بعد ذلك احذف مجلده في :
PHP:
C:\Program Files
ثم أعد تثبيته من جديد.
تحياتي من القدس الشريف
بالاضافة الى جواب اخي احمد العربي اعلاه ازل الجوجل كروم من الريجستري بالكامل
وفقك الله
 

mohammedsharaqa

عضو جديد
التسجيل
1/3/15
المشاركات
3
الإعجابات
0
العمر
20
الجنس
Male
#7
انا عندي متصفح كروم لا يستجيب بالمرة مع اني مسحته بالكامل اكثر من مرة و لا كن دون جدوى الرجاء المساعدة ولكم جزيل الشكر
 
سامى ابوسريع

سامى ابوسريع

VIP
التسجيل
17/5/12
المشاركات
6,143
الإعجابات
2,857
#8
انا عندي متصفح كروم لا يستجيب بالمرة مع اني مسحته بالكامل اكثر من مرة و لا كن دون جدوى الرجاء المساعدة ولكم جزيل الشكر
ايضا عادت المشكلة معى مرة اخر ولا يستجيب معى اخى
 

احمد العربي

مجموعة الإدارة
التسجيل
18/1/09
المشاركات
8,796
الإعجابات
4,094
#9
ايضا عادت المشكلة معى مرة اخر ولا يستجيب معى اخى
سبحان الله عندي شغال تماما
رغم اني لا استخدمه ركبته من أجلك اخي سامي وشغال على احسن حال.
ربما المشكلة من المضيف عندك .....

 

ammarsj

عضو مميز
التسجيل
20/11/14
المشاركات
218
الإعجابات
36
الإقامة
Syria
الجنس
Male
#10
شغال ولله الحمد ولا استعمل غيره اصلا ... ممكن من شركة الاتصالات عندك لكن اذا غير متصفح يعمل فالمشكله غريبه وخصوصا اذا مسحته من جذوره ورجعت المشكله ايضا
 

المخفي 2000

عضوية الإمتياز
التسجيل
6/7/08
المشاركات
1,666
الإعجابات
1,733
#11
اتبع المسار
C:\Documents and Settings\*****\Local Settings\Application Data\Chromium\User Data
بدل النجوم اسم جهازك
وغير اسم المجلد Default الى Default0

ايضا تأكد من البرامج التي تشتغل بالخلفيه شوف اي برنامج مسبب ثقل على المعالج او الذاكره و انهه
احذف الفلاش بلاير وثبت احدث الاصدارات
 

mohammedsharaqa

عضو جديد
التسجيل
1/3/15
المشاركات
3
الإعجابات
0
العمر
20
الجنس
Male
#14
يا اخي العزيز المتصفح بشتغل تمام و تطلع الصفحة الرئيسية بس وما بفتح لا انترنت ولا اعدادات
 

كريم العالم

عضو مشارك
التسجيل
26/8/14
المشاركات
35
الإعجابات
4
#15
المشكلة ببساطة
فيروسات
عفوا
 
سامى ابوسريع

سامى ابوسريع

VIP
التسجيل
17/5/12
المشاركات
6,143
الإعجابات
2,857
#16
سبحان الله عندي شغال تماما
رغم اني لا استخدمه ركبته من أجلك اخي سامي وشغال على احسن حال.
ربما المشكلة من المضيف عندك .....

شغال ولله الحمد ولا استعمل غيره اصلا ... ممكن من شركة الاتصالات عندك لكن اذا غير متصفح يعمل فالمشكله غريبه وخصوصا اذا مسحته من جذوره ورجعت المشكله ايضا
اتبع المسار
C:\Documents and Settings\*****\Local Settings\Application Data\Chromium\User Data
بدل النجوم اسم جهازك
وغير اسم المجلد Default الى Default0

ايضا تأكد من البرامج التي تشتغل بالخلفيه شوف اي برنامج مسبب ثقل على المعالج او الذاكره و انهه
احذف الفلاش بلاير وثبت احدث الاصدارات
قم بحذف اي سطر جديد في ملف الهوست
يا اخي العزيز المتصفح بشتغل تمام و تطلع الصفحة الرئيسية بس وما بفتح لا انترنت ولا اعدادات
المشكلة ببساطة
فيروسات
عفوا
جزاكم الله خيرا اخوتى الكرام " تسلم اخى احمد العربى "
لما بنزل نسخة ويندوز جديدة بيشتغل ولما بسجل دخولى واغلقه
وافتحه تانى لا يعمل ويبدو ان المشكلة فى الحساب والله اعلم
 

جمال الباشا

عضو جديد
التسجيل
9/12/10
المشاركات
13
الإعجابات
1
#17
انا كمان عندى نفس المشكلة ياريت الحل
 

أعلى