وائل مصطفى محمود

وائل مصطفى محمود

الوسـام الماسـي
التسجيل
29/4/14
المشاركات
6,239
الإعجابات
1,198
الإقامة
مصر-دمياط
الجنس
Male
#1
ورحمه الله
بعد التحيه لاحلى منتدى
لدى مشكله بجهاز اوريجنال اى بى ام لينوفو
المواصفات رامه 1.5 جيجا معالج ثنائى النواة
على العموم المواصفات اظن ليست مهمه حاليا المهم المشكله
هى
الجهاز يصدر صوت عالى من مروحه المعالج ولا يعمل ولا يعطى استجابه على الشاشه
وقد مر على من قبل هذه المشكله لانى اعمل فى الصيانه
كنت انظف الجهاز بالبلاور واضع على المعالج مبرد جديد وانزع حجر البيوس ثم اضعه ثانيه
فكان الجهاز يعمل مرة اخرى
ولكن هذه المرة لا يعمل ويظل يعطى الصوت العالى ولا يوجد استجابه ايضا على الشاشه
فكررت ما سبق مرة ثانيه ونزعت الرامات ونظفت مكانهم ثم وضعتهم مرة اخرى
ولا نتيجه
الرجاء المساعده من الاخوة بحل
وشكرا مقدما
 

وائل مصطفى محمود

وائل مصطفى محمود

الوسـام الماسـي
التسجيل
29/4/14
المشاركات
6,239
الإعجابات
1,198
الإقامة
مصر-دمياط
الجنس
Male
#2
انتظر رد الاخ محمد شقــــاوه لما لديه من خبرة فى الاجهزة الاوريجنال
فقد سبق وان ساعدنى فى اكثر من مشكله
وله الشكر مقدما ولجميع الاخوة
 

Abo Yassen

عضـو
التسجيل
7/3/12
المشاركات
6,326
الإعجابات
2,653
الإقامة
ارض الله الواسعه
#3
اعتقد ان العطل فى الرامات ولهذا جرب رامه اخرى
 

ABU.AMR

عضوية الشرف
التسجيل
27/6/07
المشاركات
11,183
الإعجابات
13,919
الجنس
Male
#4
ازاى جهاز اى بى ام لينوفو . ولا انتا مجمعة ؟

الصوت العالى حسب كلامك انة من مروحة البروسيسور ولهذا ممكن تكون قد توقفت فى اى لحظة وانتا شغال على الجهاز وطبعا دة يطير البروسيسور دة احتمال وايضا ممكن تكون الرامة عليك بتجربة قطع اخرى من اجهزة اخرى او لقدر الله ممكن يكون البايوس فى البورة
 

ahmedxy

عضو فعال
التسجيل
22/5/07
المشاركات
150
الإعجابات
2
#5
انزع الرامة لو الجهاز اعطى الباز بتاع الرامة يبقى تمام اذا لم يفعل هتشيل البريسيسور وتركبة تانى ومش تحط الهوت سينك وخط ايدك على البريسيسور وشوف لما تشغل هيسخن ولا لا لو سخن يبقى تمام وواصل لة كهرباء ولما تحط الفيشة لو الجهاز اشتغل على طول وصوت الهوا عالى بدون ماتضغط على الباور تنضف مكان الرامات باسبراى اكاى جاف الازرق وامسح سن الرامة بورقة بيضاء نظيفة وشغل انشاء الله يشتغل وابقى اخلع البطارية وركبها تانى
 
ma7m0ud

ma7m0ud

الوسـام الماسـي
التسجيل
9/4/09
المشاركات
3,237
الإعجابات
591
الإقامة
أرض الله الواسعة
#6
جرب راما تانية
 

MAMO_22

عضو جديد
التسجيل
7/12/14
المشاركات
13
الإعجابات
0
#7
انزع الرامة لو الجهاز اعطى الباز بتاع الرامة يبقى تمام اذا لم يفعل هتشيل البريسيسور وتركبة تانى ومش تحط الهوت سينك وخط ايدك على البريسيسور وشوف لما تشغل هيسخن ولا لا لو سخن يبقى تمام وواصل لة كهرباء ولما تحط الفيشة لو الجهاز اشتغل على طول وصوت الهوا عالى بدون ماتضغط على الباور تنضف مكان الرامات باسبراى اكاى جاف الازرق وامسح سن الرامة بورقة بيضاء نظيفة وشغل انشاء الله يشتغل وابقى اخلع البطارية وركبها تانى
وانا اظن انها مشكلة بروسيسور .
 

mishosea

عضو ماسـي
التسجيل
1/1/10
المشاركات
1,208
الإعجابات
154
الإقامة
مصر
#8
اظن ان المشكلة من البروسيسور وهو ضعف فى دائرة تغذية البروسيسور تحسس جميع المقاوات والبريدج الوجودة على البوردة يدويا ربما يكون فى احدها مشكلة سخونة زائدة وربما تلف يؤدى لعدم وصول الكهرباء بشكل طبيعى للبروسيسور والصوت العالى للمروحة يدل على ان البروسيور يستهلك جهد اكبر للتشغيل ولكن ضعف التغذية يمنعه من البدء
 

abdo.ooo11

عضو محترف
التسجيل
14/4/11
المشاركات
555
الإعجابات
83
#9
تأكد ان المكثفات بجانب البروسيسور سليمه
ان كانت سليمه فأكيد هتلقى موسفت بايظ او عامل قفله
 

م/هشام فوزي

عضوية الشرف
التسجيل
15/9/08
المشاركات
542
الإعجابات
219
الإقامة
الاسكندرية
#10
[جرب اكتر من رامه اخى قطعا مشكله رامات ومشهورة جدا فى الاورجينال قبل اى شئ وده عيب بيسموه فى الهارد وير عيب الطيارة وده كان موجود بكثرة فى اجهزة اتش بي 7100 7700 فرغ بايوس ورامه تانيه مع نظافى البريسسور والقاعدة وان شاء الله تتحا المشكله قبل حلول الهارد وير​
 
khaled helal

khaled helal

عضوية الشرف
التسجيل
8/11/06
المشاركات
9,204
الإعجابات
3,214
الإقامة
alex
#11
يجب التسخين تحت قاعدة البروسيسور بحرارة متوسطة مع وضع القليل من الفلاكس
 
وائل مصطفى محمود

وائل مصطفى محمود

الوسـام الماسـي
التسجيل
29/4/14
المشاركات
6,239
الإعجابات
1,198
الإقامة
مصر-دمياط
الجنس
Male
#12
ازاى جهاز اى بى ام لينوفو . ولا انتا مجمعة ؟

الصوت العالى حسب كلامك انة من مروحة البروسيسور ولهذا ممكن تكون قد توقفت فى اى لحظة وانتا شغال على الجهاز وطبعا دة يطير البروسيسور دة احتمال وايضا ممكن تكون الرامة عليك بتجربة قطع اخرى من اجهزة اخرى او لقدر الله ممكن يكون البايوس فى البورة
اخى هذا هو الذى مكتوب فعلا على اليمين اى بى ام والشمال لينوفو
ويمكن ان اصور الجهاز لك وارفع الصورة
 
LEBA

LEBA

عضوية الشرف
التسجيل
12/11/08
المشاركات
3,246
الإعجابات
823
الإقامة
AHLY 4EVER
الجنس
Male
#13
اخى الكريم
الاخوه طرحو حلول عده ..هل اتحلت المشكله ام
مازالت قائمه ؟
قد تكون المشكله من
حجر البيوس
جرب تشيله وتشغل الجهاز من غيره مره او مرتين
وبعدين ركب حجر البيوس فى المره الثالثه وجرب تفتح الجهاز .
 

Ahmed Nbeh

الوسـام الماسـي
التسجيل
21/4/12
المشاركات
2,828
الإعجابات
521
الإقامة
Alexandria
الجنس
Male
#14
افتح البيوس , ثم فعل انذارات كافة الاجهزة وبعد الخروج شغل الجهاز , وستعرف يعد ذلك اين المشكلة
...​
 
وائل مصطفى محمود

وائل مصطفى محمود

الوسـام الماسـي
التسجيل
29/4/14
المشاركات
6,239
الإعجابات
1,198
الإقامة
مصر-دمياط
الجنس
Male
#15
[جرب اكتر من رامه اخى قطعا مشكله رامات ومشهورة جدا فى الاورجينال قبل اى شئ وده عيب بيسموه فى الهارد وير عيب الطيارة وده كان موجود بكثرة فى اجهزة اتش بي 7100 7700 فرغ بايوس ورامه تانيه مع نظافى البريسسور والقاعدة وان شاء الله تتحا المشكله قبل حلول الهارد وير​
اعتقد ان العطل فى الرامات ولهذا جرب رامه اخرى
انزع الرامة لو الجهاز اعطى الباز بتاع الرامة يبقى تمام اذا لم يفعل هتشيل البريسيسور وتركبة تانى ومش تحط الهوت سينك وخط ايدك على البريسيسور وشوف لما تشغل هيسخن ولا لا لو سخن يبقى تمام وواصل لة كهرباء ولما تحط الفيشة لو الجهاز اشتغل على طول وصوت الهوا عالى بدون ماتضغط على الباور تنضف مكان الرامات باسبراى اكاى جاف الازرق وامسح سن الرامة بورقة بيضاء نظيفة وشغل انشاء الله يشتغل وابقى اخلع البطارية وركبها تانى
اخى الكريم
الاخوه طرحو حلول عده ..هل اتحلت المشكله ام
مازالت قائمه ؟
قد تكون المشكله من
حجر البيوس
جرب تشيله وتشغل الجهاز من غيره مره او مرتين
وبعدين ركب حجر البيوس فى المره الثالثه وجرب تفتح الجهاز .
اخوانى اشكر لكم الاهتمام والمساعده
وبالاخص اخى م/هشام فوزي
وبالطبع لكم جميعا
ثانيا اعتذر عن التاخير فى الرد نظرا لقيامى بتجربه ما طرحتموة على من حلول
حتى حلت المشكله والحمد لله
فلقط اخذت منى وقت طويل لانها كانت مشكله معقدة
واشكر الله على التوفيق فى حلها
واوضح المشكله حتى تكون مرجع لغيرى ممن قد تواجهه مشكله مشابهه
لقد كان بالجهاز رامتين واحده جيجا والاخرى نصف جيجا
الرامه الجيجا تبين انها بايظه ولكن الاخرى كانت سليمه
وهذا ما عقد المشكله وقمت بوضعهم فى جهاز سليم لمعرفه اين المشكله
فلم يعمل ثم قمت بوضعهم واحده تلو الاخرى
فوضح ما قلت سابقا وبلاخص عندما وضعت الرامه الجيجا فلم يعمل الجهاز
كما شممت رائحه شياط ففصلت الجهاز بسرعه والحمد لله انه ما زال سليم
فلقد توقعت ان يبوظ هو ايضا
ثم طبقت معظم ملاحظاتكم من مسح الرامه ومكانها بالاكاى ونزع الحجر وغيرة
ولكن ما زالت المشكله فكان الحل بوضع رامه سليمه فعمل الجهاز
واكرر شكرى للجميع
...
 

أعلى