الحالة
موضوع مغلق

خالد قطب

عضو ماسـي
التسجيل
26/6/06
المشاركات
1,348
الإعجابات
91
الجنس
Male
#1
السلام غليكم ورحمة الله وبركاته

اخوتى الكرام

مشكلة غريبة تواجهنى لأول مرة .. ارجو المساعدة
حملت النسخة Win Xp True Faster 2010 By CatalogK
من المنتدى ولم تواجهنى مشكلة فى فك ضغط الملفات
وكان الناتج نسخة ايزو وهذه الصورة توضح رقم الهاش



تم حرق النسخة ببرنامج UltraISOمرة وببرنامج
ImageBurn بأقل سرعة 4X ولم تعمل بوت
الغريب عندما افيخ الاسطوانة ببرنامج الترا ايزو تظهر
الاسطوانة بوت والاغرب لا يظهر ملف Setup.exe
والصورة توضح ان الاسطوانة بوت .. حتى عندما ادخل
الاسطوانة .. فى السى دى التخيلى وافتحها لا يظهر ملف
السيت أب .. من يعرف الحل فليفضل
ملحوظة : من السهل ان احذف الاسطوانة واريح نفسى
ولكن تعودت ان اصر على حل اى مشكلة ولو بالمساعدة
وهذا ما يزيدنا خبرة جميعا .. تبادل الخبرات فيما بيننا
اسف للاطالة .. ولكم منى ارق تحية .. وشكرا
الصورة

 

البحيرى 2010

الوسـام الماسـي
التسجيل
23/1/08
المشاركات
3,987
الإعجابات
3,948
الإقامة
Egypt
#2
نصيحه

قم بحرقها بواسطه برنامج النيرو على سرعه متوسطه
ليست قليله او عاليه

وستلاحظ الفرق ............
 

خالد قطب

عضو ماسـي
التسجيل
26/6/06
المشاركات
1,348
الإعجابات
91
الجنس
Male
#3
شكرا لك اخى الكريم البحيرى على ردك
انا متأكد ان النسخ ليس السبب لانى جربت
اشهر برنامجين كما ذكرا سابقا ونوعين مختلفين من الاسطوانات
ولكنى سوف اجرب لعل وعسى
 

خالد قطب

عضو ماسـي
التسجيل
26/6/06
المشاركات
1,348
الإعجابات
91
الجنس
Male
#4
أين الاخوة الكرام
 
Dreams

Dreams

مؤسس وإداري
التسجيل
22/5/07
المشاركات
7,458
الإعجابات
7,539
الإقامة
بلاد الله
الجنس
Male
#5

تبدو الاسطوانه من نوعيه ملتى بووت جرب النسخه قبل حرقه على الجهاز الوهمى اذا عملت معك فهو احتمال ان الجهاز خاصتك لا يقبل هاذا النوعيه من الاسطونات فبعض الاجهزا لا تقبل الاسطوانه الملتى بوت
 

خالد قطب

عضو ماسـي
التسجيل
26/6/06
المشاركات
1,348
الإعجابات
91
الجنس
Male
#6
شكرا لك اخى الكريم ادكو .. ولكن الاسطوانة ليست مالتى بوت
ولقد نسخت اسطوانات كثيرة مالتى .. والاسطوانة فى برنامج
الترا ايزو تظهر بوت كما بالصورة السابقة وعندما ادخلها
الجهاز الوهمى تفتح عادى ولكن لا يظهر بها ملف Setup.exe
ياريت اجد الحل واعرف السبب من اجل العلم بالشئ
شكرا مرة اخرى اخى العزيز ادكو
 
moltengold

moltengold

الوسـام الماسـي
التسجيل
21/2/07
المشاركات
4,419
الإعجابات
309
#7


النسخة اللي حملتها أي وحده ؟

هذه
http://www.damasgate.com/vb/t/186513/

أم هذه
http://www.damasgate.com/vb/t/183772/

لأن الأخيرة وحسب كلام المشارك أبو فاروق:
النسخه تحتوى على اصدارين sp2 &sp3

يمكن لأنها إصدارين في واحد لا ترى ملف الست أب في الروت الأساسي

أنا بصراحه حملت الثانية بس ما جربتها

تحياتي
 

خالد قطب

عضو ماسـي
التسجيل
26/6/06
المشاركات
1,348
الإعجابات
91
الجنس
Male
#8
حملت الاولى اخى .. الاصدار الواحد
Windows XP Truefaster V4 CD
والاصدار التانى شغاله كويس بس للاسف
ديفيدى وما عندى ديفيدى ولا فلاشة اكبر من
4 جيجا لان حجمها زى مانت عارف 3.8 جيجا
شكرا لمشاركتك اخى الكريم
 
moltengold

moltengold

الوسـام الماسـي
التسجيل
21/2/07
المشاركات
4,419
الإعجابات
309
#9
يعني عندك الثانية اللي هذه صورة فايلاتها



فيها ملف ست أب

لكن الأولى لم أقم بتحميلها بصراحه
بس شيء غريب إن الروت للسي دي النسخة الأولى ما فيه ملف ست أب !!!!
 

abdovar

عضو ماسـي
التسجيل
28/1/09
المشاركات
1,239
الإعجابات
484
الإقامة
المملكة المغربية
#10
حياك الله أخــي , حسب تجربتي مع بعض النسخ المعدلة فقد واجهت نفس الأمر أي عدم العثور على ملف Setup , لكن بعد حرق النسخة على CD وتسطيبها من بداية إقلاع الجهاز تم التثبيت وبدون مشاكل .

ببساطة أخي , قم بحرقها على CD , و ابدأ التنصيب من بداية إقلاع الجهاز .
 

galalrottab

عضو ماسـي
التسجيل
19/4/08
المشاركات
1,213
الإعجابات
64
الإقامة
مصر-الاسكندرية
الجنس
Male
#11
عدم العثور على ملف Setup ,, دى مش مشكلة أنا معدل نسختى وحذفت منها ملف setup
ومافيش مشكلة ,,

جرب النسخة على جهاز وهمى واخبرنا بالنتيجة
 

خالد قطب

عضو ماسـي
التسجيل
26/6/06
المشاركات
1,348
الإعجابات
91
الجنس
Male
#12
بارك الله فيكم جميعا .. هى دى روح اعضاء البوابة العسل
تم بحمد الله معرفة السبب .. فقد نسخت نسخة اخرى بالنيرو
وجربتها على اللاب توب اشتغلت ميه ميه .. فقمت بتجربة
النسختين اللى نسختهم ببرنامجى الالترا ايزو وايميج بورن
وجربتهم على اللاب توب اشتغلوا .. وطبعا انا كنت مجرب
الاسطوانتين السابقتين على الكمبيوتر المكتبى فلم يعملو
فعرفت ان المشكلة فى السى دى روم الموجودة بالجهاز المكتبى
غيرت كابل الداتا بتاع السى دى روم وقمت بالتجربة اشتغلت الاسطوانة
زى الفل .. اسف للاطالة ولكن اردت ان تعرفوا السبب لكى يستفيد
من يقرا الموضوع .. جزاكم الله كل خير .. وشكرا
 
الحالة
موضوع مغلق

أعلى