الحالة
موضوع مغلق

ابن الأثير

عضو جديد
التسجيل
8/3/10
المشاركات
4
الإعجابات
0
#1
إخواني ،

أولاً المعذرة إن كان الموضوع ليس مكانه هنا ، فأنا جديد على منتدياتكم الطيبة

لخبراء مكافاحات الفيروسات
المشكلة هي أني حملت على جهازي اللابتوب برنامج الأفيرا
وأخذت المفتاح من شركة البرنامج والمفتاح شغال إلى 28-5-2010
والأبدت شغال ، فكلما أحدثه يتحدث ويقول أنه تم الأبدت بنجاح

ولما أفتح البرنامج في واجهة البرنامج*
AntiVir Guard = Deactivate
وعليها علامة تعجب

ولما أضغط على الزر اللي بجواره لتفعليه أو تنشيطه لا يعمل

فما المشكلة؟

شكراً لكم
 

B-kun

عضو جديد
التسجيل
7/3/10
المشاركات
13
الإعجابات
1
#2

اخي لقد واجهتني هذه المشكلة من قبل مع الافيرا ولم اجد لها حلا لذلك قمت بحذفه واعادة تثبيته فأظن ان عليك ان تفعل المثل


تحميل احدث اصدار من هنا
http://www.damasgate.com/vb/t/428037/
 

ابن الأثير

عضو جديد
التسجيل
8/3/10
المشاركات
4
الإعجابات
0
#3
وعليكم السلام ورحمة الله
أحسن الله إليك أخي B-kun

وسأجرب إن شاء الله
 
أبو أدهم

أبو أدهم

الوسـام الماسـي
التسجيل
12/4/08
المشاركات
6,477
الإعجابات
2,036
العمر
64
الإقامة
الإسكندرية_ جمهورية مصر العربية
#4
والأفضل أن ترفع الصور بمشاركتك لنعلم واقع المشكلة
 

ابن الأثير

عضو جديد
التسجيل
8/3/10
المشاركات
4
الإعجابات
0
#5
شكراً لك أخي يحيى صالح على مرورك الكريم

أما بالنسبة للصور ، ففي الحقيقة حلت المشكلة والحمد لله

وطبعاً حاولت إزالة البرنامج وإعادة تنصيبه مرة أخرى ، ونفس المشكلة كما هي لم تُحل

فبحثت في النت عن البرنامج أفيرا بريميوم سيكورتي سوت، ونزلت نسخة ونصبتها على الجهاز وركبت المفتاح والحمد لله كان كل شيء تمام

والذي فهمته أن المفتاح اللي عندي شغال وما عليه غبار ، لكن كأنه لم يتناسب مع الإصدار اللي معي
لذلك لما نزلت نسخة أخرى ونصبتها ونصبت المفتاح كان كل شيء تمام
 

iayd

عضوية الشرف
التسجيل
5/3/06
المشاركات
7,523
الإعجابات
2,334
#6


أسمحولي بنقل الموضوع الى قسمه المخصص ... تحياتي
 
الحالة
موضوع مغلق

أعلى