الحالة
موضوع مغلق

QATARI74

عضو فعال
التسجيل
17/12/03
المشاركات
165
الإعجابات
0
#1



الrobodemo عملي مشكله حيث انه اصبح يضهر صفحه بيضاء تطلع وتختفي فحذفت البرنامج ثم حملته 4مرات من اماكن


مختلفه لاني كل ما اعمل له تنصيب تطلع لي نفس الصوره :


ارجو المساعده ولكم جزيل الشكر


تحياتي
 

شمس الابداع

مشرف سابق
التسجيل
27/8/03
المشاركات
281
الإعجابات
10
#2
اخي الكريم
واجهت نفس مشكلتك ، وحاولت ان اتغلب عليها بحذف البرنامج حتى من الريجيستري ، ولكن لم ينفع مع ذلك الا الفورمات ...
ولكن جرب بعد ان تحذف البرنامج ان تثبته من جديد باسم مختلف مثلا 123

اي اعطه اسما ومسارا مختلفا تماما عما يعطيه لك البرنامج ، قد تنجح ...

هذه المشكلة اواجهها فقط مع الاصدار الخامس ، ولذلك انتقلت الى الاصدار الرابع ، وليس هناك اختلاف كبير ...


اخوك
 

أبومالك

عضو ذهبي
التسجيل
6/4/03
المشاركات
713
الإعجابات
5
#3
هذه المشكلة واجهتني وقمت بحذف البرنامج من الريجيستري
واشتغل البرنامج
 

QATARI74

عضو فعال
التسجيل
17/12/03
المشاركات
165
الإعجابات
0
#4
جزاكم الله كل خير على اهتمامكم وردودكم الطيبه


يعني احذف البرنامج من الكنترول بنل والرجستري ثم اعيد تحميله مرة اخرى ؟؟ صحيح


زين اشلون احذفه من الرجستري .... ولكم جزيل التحيه
 

QATARI74

عضو فعال
التسجيل
17/12/03
المشاركات
165
الإعجابات
0
#5


اليوم عند عمل restart للجهاز طلع لي هذ المستطيل :




هو عن ملفات dll بس شنو الحل :o وشكرا لاهتمامكم




وعند الدخول لخصائص ال firewallلل Mcafee تظهر لي هذه الصوره :






واسف جدا على كثرة الاسئله والاخطاء الغير مقصوده بالطبع :confused:
تحياتي
 

QATARI74

عضو فعال
التسجيل
17/12/03
المشاركات
165
الإعجابات
0
#6
للمساعده جزاكم الله خير
 
الحالة
موضوع مغلق

أعلى