الحالة
موضوع مغلق

WACman

عضو مشارك
التسجيل
20/12/07
المشاركات
27
الإعجابات
1
#1
لدي مشكله عند بدء تشغيل جهازي
حيث أن الجهاز لا يعمل إلا إذا وضعت سيدي الويندوز
وإذا لم توضعه في بدء التشغيل لا يعمل
يا تُرى ما السبب!!
 

أبو لمار

عضو ذهبي
التسجيل
22/6/06
المشاركات
828
الإعجابات
15
العمر
38
#2
يمكن إنت بتشغل الويندوز عن طريق السيدي ...

فيه إسطوانات إسمه XP Live ،، دي بتشغل الويندز حتى لو ما عندك ويندوز على الجهاز...

فيمكن النسخة بتاعة الويندز اللايف دي عندك ومش نسخة كاملة ...

جرب تنزل نسخة ثانية من الويندوز وتأكد إنها كاملة ...
 

ahmdatef

عضوية الشرف
التسجيل
23/7/05
المشاركات
11,059
الإعجابات
1,137
العمر
44
الإقامة
مصر
#3
لدي مشكله عند بدء تشغيل جهازي
حيث أن الجهاز لا يعمل إلا إذا وضعت سيدي الويندوز
وإذا لم توضعه في بدء التشغيل لا يعمل
يا تُرى ما السبب!!
ما الرسالة التى تظهر لك اذا لم تضع سيدى الويندوز ؟
 

WACman

عضو مشارك
التسجيل
20/12/07
المشاركات
27
الإعجابات
1
#4
بنسبة للويندوز فهي كاملة حيث تعمل بشكل طبيعي في جهازي الثاني
أما بالنسبة للملاحظة التي تظهر فهي
PXE-M0F: Exiting REX Rom
Boot From CD:
DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنا أعتقد أن به خلل بتركيب قطعه
 

ahmdatef

عضوية الشرف
التسجيل
23/7/05
المشاركات
11,059
الإعجابات
1,137
العمر
44
الإقامة
مصر
#5
بنسبة للويندوز فهي كاملة حيث تعمل بشكل طبيعي في جهازي الثاني
أما بالنسبة للملاحظة التي تظهر فهي
PXE-M0F: Exiting REX Rom
Boot From CD:
DISK BOOT FAILURE, INSERT SYSTEM DISK AND PRESS ENTER
ــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــــ
أنا أعتقد أن به خلل بتركيب قطعه

أخى الحبيب هل جربت إعادة تنزيل الويندوز مرة أخرى

http://www.damasgate.com/vb/t/92226.html
 
الحالة
موضوع مغلق

أعلى